<!doctype html>
<html class="js" lang="nl">

<head>

	<meta name="robots" content="noodp,noydir" />

	
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Bedrijven Zutphen vrezen parkeeroverlast</title>
	<meta name="description" content="&lt;p&gt;ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven.&lt;/p&gt;
">

    <meta name="viewport" content="width=device-width,initial-scale=1.0">

 		
		<meta itemprop="name" content="Bedrijven Zutphen vrezen parkeeroverlast">
	<meta itemprop="description" content="ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven.">
	
		<meta name="twitter:card" content="summary_large_image"/>	
	
	<meta name="twitter:title" content="Bedrijven Zutphen vrezen parkeeroverlast"/>
	<meta name="twitter:description" content="ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven."/>
	<meta name="twitter:image" content="http://www.destentor.nl/polopoly_fs/1.6819362.1483908905!httpImage/image-6819362."/>
	<meta name="twitter:url" content="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756.1483910992"/>
	
	<meta name="twitter:site" content="@de_stentor"/>
	<meta name="twitter:creator" content="@de_stentor"/>
	<meta name="twitter:app:name:iphone" content="Stentor nieuws"/>
	<meta name="twitter:app:url:iphone" content=""/>
	<meta name="twitter:app:id:iphone" content="488644862"/>
	<meta name="twitter:app:name:ipad" content="De Stentor voor iPad"/>
	<meta name="twitter:app:url:ipad" content=""/>
	<meta name="twitter:app:id:ipad" content="505820919"/>
	<meta name="twitter:app:name:googleplay" content="De Stentor nieuws"/>
	<meta name="twitter:app:url:googleplay" content=""/>
	<meta name="twitter:app:id:googleplay" content="com.mecom.destentor.nl"/>
	
		<meta name="twitter:image:src" content="http://www.destentor.nl/polopoly_fs/1.6819362.1483908905!httpImage/image-6819362."/>

	 	<meta property="og:title" content="Bedrijven Zutphen vrezen parkeeroverlast" /> 
	<meta property="og:type" content="Article"/>
	<meta property="og:url" content="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756.1483910992" />
	<meta property="og:image" content="http://www.destentor.nl/polopoly_fs/1.6819362.1483908905!httpImage/image-6819362." />
	<meta property="og:description" content="ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven." /> 
	
	<meta property="og:site_name" content="De Stentor (web)" />
	<meta property="article:published_time" content="2017-01-09T02:00:00+00:00" />
	<meta property="article:modified_time" content="2017-01-08T21:30:03+00:00" />
	<meta property="article:section" content="Zutphen" />
	
	    	<meta property="article:tag" content="parkeeroverlast" />
	    	<meta property="article:tag" content="fitland" />
	    	<meta property="article:tag" content="zutphen" />
	    	<meta property="article:tag" content="cinemajestic" />
		

    		<link rel="canonical" href="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756">
    
    <!-- Load internet explorer 7-8 styles -->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="/static/default/css/screen-ie.css?v=700920dd72d620f4559b215cc618e971" media="screen">
        <link rel="stylesheet" href="/static/ds/css/screen-ie.css?v=c69bf1317cebede35ff635b43fea5471" media="screen">
    <![endif]-->

    <link rel="stylesheet" href="/static/default/css/print.css?v=66864fef5d65dc852615a440dd34e959" media="print">
    <!--[if lt IE 9]>
    <script src="/static/default/js/shim/html5shiv-printshiv.js"></script>
    <![endif]-->

	<!--[if !lte IE 8]><!-->
    <link rel="stylesheet" href="/static/default/css/screen.css?v=cb2563436b5333d3aa2eda8fa32490e7" media="screen">
        <link rel="stylesheet" href="/static/ds/css/screen.css?v=4b902fe147fdfe47c43509ad7fdbf19e" media="screen">
    <!--<![endif]-->
        <style type="text/css">
	  </style>
<!-- Script voor instagram vanuit DNR -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<style>
.app-banner-container {
    width: 100%;
    background-color: #f2f2f2;
    border-bottom: 1px solid #d3d3d3;
    overflow: hidden;
    max-height: 200px;
    -webkit-transition: max-height 0.3s;
    -moz-transition: max-height 0.3s;
    -o-transition: max-height 0.3s;
    transition: max-height 0.3s;
}

.app-banner-container.closed {
    max-height: 0;
}

.app-banner-content {
    position: relative;
    padding: 12px 12px 12px 40px;
}

.app-banner-img {
    position: absolute;
    top: 12px;
    left: 42px;
    width: 57px;
    height: 57px;
    background-repeat: no-repeat;
    background-size: 100%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

.app-banner-info, .app-banner-btn-container {
    display: table-cell;
    vertical-align: top;
}

.app-banner-info {
    padding: 2px 0 0 72px;
    width: 100%;
    height: 55px;
}

.app-banner-title {
    margin: 0 0 2px;
    font-size: 1em;
    font-weight: bold;
}

.app-banner-desc {
    margin: 0;
    font-size: 0.9em;
}

.app-banner-btn-container {
    padding-left: 12px;
    text-align: right;
}

.app-banner-btn {
    padding: 0.6em 0.8em;
}

.app-banner-btn-clear {
    cursor: pointer;
    position: absolute;
    top: 9px;
    left: 10px;
    width: 22px;
    height: 22px;
    background-repeat: no-repeat;
    background-position: 0 -22px;
    background-image: url(/static/default/assets/img/icon-cross-clear-filter.png);
}

.app-banner-btn-clear:active {
    background-position: 0 0;
}

.featured-latest-news .featured li figure figcaption {
    background: rgba(0,0,0,.5);
}
.featured-latest-news .featured li:nth-child(2) figure figcaption,
.featured-latest-news .featured li:nth-child(3) figure figcaption {
    letter-spacing: .5px;
}
.poll-results .meter {
max-width: 100%;
}
@media screen and (min-width:0\0) {

	.breaking-news-with-extras > a > div {
		position: static;
	}

}

	</style>
	
	<link rel="icon" sizes="192x192" href="/static/ds/assets/img/favicon-highres.png">
	<link rel="icon" sizes="16x16" href="/static/ds/assets/img/favicon-lowres.png" />
	
			<meta content="#E2001A" name="theme-color">
	
	<link rel="alternate" type="application/rss+xml" title="Giro d'Italia" href="/cmlink/1.5914456">
<link rel="alternate" type="application/rss+xml" title="de Stentor - 112 nieuws" href="/cmlink/1.5900779">
<link rel="alternate" type="application/rss+xml" title="RSS fotoalbum" href="/cmlink/1.4806664">
<link rel="alternate" type="application/rss+xml" title="de Stentor -Swifterbant" href="/cmlink/1.4594591">
<link rel="alternate" type="application/rss+xml" title="RSS MQ Homepage" href="/cmlink/1.4533834">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Homepage" href="/cmlink/1.3285961">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Achterhoek" href="/cmlink/1.4411368">
<link rel="alternate" type="application/rss+xml" title="de Stentor -Apeldoorn" href="/cmlink/1.3420421">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Deventer" href="/cmlink/1.3350685">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Flevoland" href="/cmlink/1.4411372">
<link rel="alternate" type="application/rss+xml" title="de Stentor - NW Overijssel" href="/cmlink/1.4411375">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Vechtdal" href="/cmlink/1.4411378">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Veluwe" href="/cmlink/1.4411377">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Salland" href="/cmlink/1.4411376">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Berkelland" href="/cmlink/1.3716192">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Bronckhorst" href="/cmlink/1.3716212">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Brummen" href="/cmlink/1.3716302">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Dalfsen" href="/cmlink/1.3444746">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Dronten" href="/cmlink/1.3444461">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Elburg" href="/cmlink/1.3444720">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Epe" href="/cmlink/1.3716329">
<link rel="alternate" type="application/rss+xml" title="De Stentor - Ermelo" href="/cmlink/1.3560472">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Hardenberg" href="/cmlink/1.3444744">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Harderwijk" href="/cmlink/1.3444698">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Hattem" href="/cmlink/1.3444723">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Heerde " href="/cmlink/1.3444726">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Hellendoorn" href="/cmlink/1.3716337">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Kampen" href="/cmlink/1.3444513">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Lelystad" href="/cmlink/1.3444466">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Lochem" href="/cmlink/1.3444716">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Meppel" href="/cmlink/1.3444476">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Nijkerk" href="/cmlink/1.3444701">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Noordoostpolder" href="/cmlink/1.3444471">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Nunspeet" href="/cmlink/1.3444702">
<link rel="alternate" type="application/rss+xml" title="De Stentor - Oldebroek" href="/cmlink/1.3560495">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Olst/Wijhe" href="/cmlink/1.3444453">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Ommen" href="/cmlink/1.3444737">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Putten" href="/cmlink/1.3444710">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Raalte" href="/cmlink/1.3444450">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Rijssen-Holten" href="/cmlink/1.3716557">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Salland" href="/cmlink/1.4145414">
<link rel="alternate" type="application/rss+xml" title="de Stentor - ds_Salland" href="/cmlink/1.3521293">
<link rel="alternate" type="application/rss+xml" title="de Stentor - de Wolden" href="/cmlink/1.3716711">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Westerveld" href="/cmlink/1.3716705">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Voorst" href="/cmlink/1.3716686">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Staphorst" href="/cmlink/1.3444499">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Steenwijkerland" href="/cmlink/1.3444507">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Urk" href="/cmlink/1.3444473">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Zeewolde" href="/cmlink/1.3444711">
<link rel="alternate" type="application/rss+xml" title="De Stentor - Zutphen" href="/cmlink/1.3420230">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Zwartewaterland" href="/cmlink/1.3444509">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Zwolle" href="/cmlink/1.3350680">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Verkeer" href="/cmlink/1.4132961">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Sport" href="/cmlink/1.3420469">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Sport regio Apeldoorn" href="/cmlink/1.3444758">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Sport regio Deventer" href="/cmlink/1.3444774">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Sport regio Zwolle" href="/cmlink/1.3444781">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Voetbal" href="/cmlink/1.3420463">
<link rel="alternate" type="application/rss+xml" title="de Stentor - AGOVV" href="/cmlink/1.3444832">
<link rel="alternate" type="application/rss+xml" title="de Stentor - GA Eagles" href="/cmlink/1.3444821">
<link rel="alternate" type="application/rss+xml" title="de Stentor - PEC Zwolle" href="/cmlink/1.3444835">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Binnenland" href="/cmlink/1.3420425">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Buitenland" href="/cmlink/1.3420431">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Cultuur" href="/cmlink/1.3420448">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Economie" href="/cmlink/1.3420443">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Show" href="/cmlink/1.3420434">
<link rel="alternate" type="application/rss+xml" title="de Stentor - Multimedia" href="/cmlink/1.3738512">
<link rel="alternate" type="application/rss+xml" title="Lezersfoto's" href="/cmlink/1.4037052">
	
	<script src="/static/default/js/jquery/jquery.js"></script>
	
	<script type="application/ld+json">	
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.destentor.nl/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.destentor.nl/uitgebreid-zoeken-1.198675?search-quick={search_term_string}",
			"query-input": "required name=search_term_string" 
		}
	}
	</script>

</head>
<body data-behaviour="wegener.ui.Site"
>
	
			<div style="display: none">
	<div id="ligatusType">article</div>
	<div id="ligatusId">1.6818756</div>
	<div id="ligatusHeadline">ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven.</div>
	<div id="ligatusTitle">Bedrijven Zutphen vrezen parkeeroverlast</div>
	<div id="ligatusDescription">ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven.</div>
	<div id="ligatusUrl">http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756</div>
	<div id="ligatusDate">2017-01-09T02:00:00+0000</div>
	<div id="ligatusImage">http://www.destentor.nl/polopoly_fs/1.6819362.1483908905!httpImage/image-6819362.</div>
	<div id="ligatusKeywords">Zutphen,Aalten,Lokaal Thema ST,parkeeroverlast,fitland,zutphen,cinemajestic,top,hermes</div>
	<div id="ligatusCategory">Zutphen</div>
	<img src="http://push.rce.ligatus.com/push/url.gif?user_name=destentor.nl&url=http%3A%2F%2Fwww.destentor.nl%2Fregio%2Fzutphen%2Fbedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"/>
</div>	
	
			<div class="wrapper">
			
			<header class="page-header" role="banner">
    <h1>
        <a href="http://www.destentor.nl/" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.sitelogo&wg_element_val=sitelogo">
					<img src="/polopoly_fs/1.6007216.1463003042!/image/image-6007216.png" alt="Nieuws uit de regio's Apeldoorn, Deventer en Zwolle lees je het eerst op destentor.nl"/>
		        </a>
    </h1>
    
    <h2 class="visuallyhidden">Krant</h2>
	<ul class="inline links-muted links-title">
					<li><em><a href="https://abonnement.destentor.nl/?utm_source=st&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
					Abonneren
					</a>
				</em>
			</li>
							<li><a href="http://destentor.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
				Digitale Krant
				</a>
			</li>
							<li><a href="http://www.destentor.nl/extra/contact-1.3289669" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
					Contact
				</a>
			</li>
			</ul>

	<h2 class="visuallyhidden">Regionaal</h2>
	<ul class="inline links-muted links-region">
    	    		<li><a href="http://www.destentor.nl/www-destentor-nl-via-rss-1.3288426" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.rss&wg_element_val=rss">
						<span class="icon icon-rss"></span><span>RSS</span>
				</a>
			</li>
			</ul>
		<div class="links-session-region-box">
	<h2 class="visuallyhidden">Gebruiker</h2>

    			<div class="inline links-session">
		
								<a href="https://abonnement.destentor.nl/?utm_source=st&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
							Abonneren
					</a>
						        					<a href="http://destentor.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
						Digitale Krant
					</a>
						        					<a href="http://www.destentor.nl/extra/contact-1.3289669" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
							Contact
					</a>
						</div>
				
	    	</div>

	<form id="quick-search" action="http://www.destentor.nl/uitgebreid-zoeken-1.198675" method="get" class="quick-search">
		<div id="quick-search-panel">
			<label for="search-quick" class="visuallyhidden">Zoek op een trefwoord</label>
			<div class="search-input-wrapper">
	            <div><input type="search" placeholder="Zoeken" id="search-quick" name="search-quick"></div>
	            <div><button class="btn" type="submit" >Zoeken</button></div>
			</div>
							<input type="hidden" name="timestamp" value="1483932380359">
<input type="hidden" name="2b7dc9e0e8ff785ee52504f411f83ba5" value="d64e9db62eb1dd9bea9f04a9b862368e">
<div class="honey sweethoney">
<input type="text" name="0ad7fa98cf6ced037273894e8145c7a4" value="">
</div>					</div>

	</form>

	<div class="page-navigation-wrapper">
	<div class="page-navigation" data-behaviour="wegener.ui.NavigationMenu">
		<nav class="page-navigation-nav">
	    <h2 class="visuallyhidden">Hoofdnavigatie</h2>
	    <ul class="page-navigation-list">
							
 <li class="item-home">
							<a href="http://www.destentor.nl/"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_page=homepage.overview"><span>Home</span></a>
					

	
		<ul id="navigation-category-home" class="page-navigation-panel">
 													<li data-path="/notchild/regio/apeldoorn">
<a href="http://www.destentor.nl/regio/apeldoorn" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=apeldoorn"><span><span class="icon icon-more"></span>Apeldoorn</span></a>
</li>													<li data-path="/notchild/regio/deventer">
<a href="http://www.destentor.nl/regio/deventer" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=deventer"><span><span class="icon icon-more"></span>Deventer</span></a>
</li>													<li data-path="/notchild/regio/zutphen">
<a href="http://www.destentor.nl/regio/zutphen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=zutphen"><span><span class="icon icon-more"></span>Zutphen</span></a>
</li>													<li data-path="/notchild/regio/zwolle">
<a href="http://www.destentor.nl/regio/zwolle" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=zwolle"><span><span class="icon icon-more"></span>Zwolle</span></a>
</li>													<li data-path="/externallink">
<a href="http://www.destentor.nl/regio" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=meer_regio"><span><span class="icon icon-more"></span>Meer Regio</span></a>
</li>													<li data-path="/notchild/algemeen/binnenland">
<a href="http://www.destentor.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>													<li data-path="/notchild/algemeen/show-en-cultuur">
<a href="http://www.destentor.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>													<li data-path="/notchild/algemeen/opmerkelijk">
<a href="http://www.destentor.nl/algemeen/opmerkelijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_stentor_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=opmerkelijk"><span><span class="icon icon-more"></span>Opmerkelijk</span></a>
</li>								</ul>
	</li>			
												<li data-path="/regio">
		<a href="http://www.destentor.nl/regio" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_page=regio.overview">
			<span><span class="icon icon-more"></span>Regio</span>
		</a>
		<ul id="navigation-category-Regio" class="page-navigation-panel">
					<li data-path="/regio/apeldoorn">
<a href="http://www.destentor.nl/regio/apeldoorn" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=apeldoorn"><span><span class="icon icon-more"></span>Apeldoorn</span></a>
</li>					<li data-path="/regio/deventer">
<a href="http://www.destentor.nl/regio/deventer" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=deventer"><span><span class="icon icon-more"></span>Deventer</span></a>
</li>					<li data-path="/regio/zutphen">
<a href="http://www.destentor.nl/regio/zutphen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=zutphen"><span><span class="icon icon-more"></span>Zutphen</span></a>
</li>					<li data-path="/regio/zwolle">
<a href="http://www.destentor.nl/regio/zwolle" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=zwolle"><span><span class="icon icon-more"></span>Zwolle</span></a>
</li>					<li data-path="/regio/achterhoek">
<a href="http://www.destentor.nl/regio/achterhoek" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=achterhoek"><span><span class="icon icon-more"></span>Achterhoek</span></a>
</li>					<li data-path="/regio/flevoland">
<a href="http://www.destentor.nl/regio/flevoland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=flevoland"><span><span class="icon icon-more"></span>Flevoland</span></a>
</li>					<li data-path="/regio/kampen">
<a href="http://www.destentor.nl/regio/kampen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=kampen"><span><span class="icon icon-more"></span>Kampen</span></a>
</li>					<li data-path="/regio/noordwest-overijssel">
<a href="http://www.destentor.nl/regio/noordwest-overijssel" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=noordwest-overijssel"><span><span class="icon icon-more"></span>NW Overijssel</span></a>
</li>					<li data-path="/regio/salland">
<a href="http://www.destentor.nl/regio/salland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=salland"><span><span class="icon icon-more"></span>Salland</span></a>
</li>					<li data-path="/regio/vechtdal">
<a href="http://www.destentor.nl/regio/vechtdal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=vechtdal"><span><span class="icon icon-more"></span>Vechtdal</span></a>
</li>					<li data-path="/regio/veluwe">
<a href="http://www.destentor.nl/regio/veluwe" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.overview&wg_nav_link_name=veluwe"><span><span class="icon icon-more"></span>Veluwe</span></a>
</li>			</ul>
	</li>									<li data-path="/nieuwsvideo">
		<a href="http://www.destentor.nl/nieuwsvideo" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=nieuwsvideo&wg_nav_page=nieuwsvideo.overview">
			<span><span class="icon icon-more"></span>Nieuwsvideo</span>
		</a>
	</li>									<li data-path="/algemeen">
		<a href="http://www.destentor.nl/algemeen" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_page=algemeen.overview">
			<span><span class="icon icon-more"></span>Algemeen</span>
		</a>
		<ul id="navigation-category-Algemeen" class="page-navigation-panel">
					<li data-path="/algemeen/binnenland">
<a href="http://www.destentor.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>					<li data-path="/algemeen/buitenland">
<a href="http://www.destentor.nl/algemeen/buitenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=buitenland"><span><span class="icon icon-more"></span>Buitenland</span></a>
</li>					<li data-path="/algemeen/economie">
<a href="http://www.destentor.nl/algemeen/economie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=economie"><span><span class="icon icon-more"></span>Economie</span></a>
</li>					<li data-path="/algemeen/opmerkelijk">
<a href="http://www.destentor.nl/algemeen/opmerkelijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=opmerkelijk"><span><span class="icon icon-more"></span>Opmerkelijk</span></a>
</li>					<li data-path="/algemeen/show-en-cultuur">
<a href="http://www.destentor.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>					<li data-path="/algemeen/specials/gezond-en-wetenschap">
<a href="http://www.destentor.nl/algemeen/specials/gezond-en-wetenschap" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=gezond_en_wetenschap"><span><span class="icon icon-more"></span>Gezond en wetenschap</span></a>
</li>					<li data-path="/algemeen/vrouw">
<a href="http://www.destentor.nl/algemeen/vrouw" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=vrouw"><span><span class="icon icon-more"></span>Vrouw</span></a>
</li>					<li data-path="/algemeen/multimedia">
<a href="http://www.destentor.nl/algemeen/multimedia" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=multimedia"><span><span class="icon icon-more"></span>Multimedia</span></a>
</li>			</ul>
	</li>									<li data-path="/sport">
		<a href="http://www.destentor.nl/sport" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_page=sport.overview">
			<span><span class="icon icon-more"></span>Sport</span>
		</a>
		<ul id="navigation-category-Sport" class="page-navigation-panel">
					<li data-path="/sport/voetbal/ga-eagles">
<a href="http://www.destentor.nl/sport/voetbal/ga-eagles" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=ga_eagles"><span><span class="icon icon-more"></span>GA Eagles</span></a>
</li>					<li data-path="/sport/voetbal/pec-zwolle">
<a href="http://www.destentor.nl/sport/voetbal/pec-zwolle" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=pec_zwolle"><span><span class="icon icon-more"></span>PEC Zwolle</span></a>
</li>					<li data-path="/sport/sport-regio/sport-regio-apeldoorn">
<a href="http://www.destentor.nl/sport/sport-regio/sport-regio-apeldoorn" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_regio_apeldoorn"><span><span class="icon icon-more"></span>Sport regio Apeldoorn</span></a>
</li>					<li data-path="/sport/sport-regio/sport-regio-deventer">
<a href="http://www.destentor.nl/sport/sport-regio/sport-regio-deventer" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_regio_deventer"><span><span class="icon icon-more"></span>Sport regio Deventer</span></a>
</li>					<li data-path="/sport/sport-regio/sport-regio-west-veluwe">
<a href="http://www.destentor.nl/sport/sport-regio/sport-regio-west-veluwe" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_regio_west-veluwe"><span><span class="icon icon-more"></span>Sport regio West-Veluwe</span></a>
</li>					<li data-path="/sport/sport-regio/sport-regio-zwolle">
<a href="http://www.destentor.nl/sport/sport-regio/sport-regio-zwolle" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sport_regio_zwolle"><span><span class="icon icon-more"></span>Sport regio Zwolle</span></a>
</li>					<li data-path="/sport/uitslagen-en-standen">
<a href="http://www.destentor.nl/sport/uitslagen-en-standen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=uitslagen_en_standen"><span><span class="icon icon-more"></span>Uitslagen en standen</span></a>
</li>			</ul>
	</li>									<li data-path="/regio/112">
		<a href="http://www.destentor.nl/regio/112" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=112&wg_nav_page=regio.112.overview">
			<span><span class="icon icon-more"></span>112</span>
		</a>
	</li>									<li data-path="/foto">
		<a href="http://www.destentor.nl/foto" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=lezersfoto&wg_nav_page=foto_s.overzicht">
			<span><span class="icon icon-more"></span>Lezersfoto</span>
		</a>
	</li>									<li data-path="/externallink">
		<a href="http://www.destentor.nl/extra/de-stentor-club" target="_blank" data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=ds_club&wg_nav_link_ty=external_link_menu&wg_nav_page=homepage.overview">
			<span class="icon icon-more"></span><span>dS Club</span>
		</a>
</li>									<li data-path="/extra/webwinkel">
		<a href="http://www.destentor.nl/extra/webwinkel" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=webwinkel&wg_nav_page=extra.webwinkel.overview">
			<span><span class="icon icon-more"></span>Webwinkel</span>
		</a>
	</li>									<li data-path="/extra/familieberichten">
		<a href="http://www.destentor.nl/extra/familieberichten" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_page=extra.familieberichten.overview">
			<span><span class="icon icon-more"></span>Familieberichten</span>
		</a>
		<ul id="navigation-category-Familieberichten" class="page-navigation-panel">
					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdengo/site/home" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=actueel"><span><span class="icon icon-more"></span>Actueel</span></a>
</li>					<li data-path="/extra/familiebericht-opgeven">
<a href="http://www.destentor.nl/extra/familiebericht-opgeven" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=familiebericht_opgeven"><span><span class="icon icon-more"></span>Familiebericht opgeven</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq-urnwinkel.nl/" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=gedenkwinkel"><span><span class="icon icon-more"></span>Gedenkwinkel</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdengo/site/adres/overzicht" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=uitvaartadressengids"><span><span class="icon icon-more"></span>Uitvaartadressengids</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdengo/site/rouwbloemen?redirects=1" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=rouwbloemen"><span><span class="icon icon-more"></span>Rouwbloemen</span></a>
</li>			</ul>
	</li>									<li data-path="/service">
		<a href="http://www.destentor.nl/service" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_page=de_stentor_service.overview">
			<span><span class="icon icon-more"></span>Service</span>
		</a>
		<ul id="navigation-category-Service" class="page-navigation-panel">
					<li data-path="/externallink">
<a href="https://abonnement.destentor.nl/?utm_source=st&utm_medium=tekstlink&utm_content=service_pagina&utm_campaign=abonneren" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=abonneren"><span><span class="icon icon-more"></span>Abonneren</span></a>
</li>					<li data-path="/service/abonneeservice">
<a href="http://www.destentor.nl/service/abonneeservice" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=abonneeservice"><span><span class="icon icon-more"></span>Abonneeservice</span></a>
</li>					<li data-path="/service/adverteren">
<a href="http://www.destentor.nl/service/adverteren" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=adverteren"><span><span class="icon icon-more"></span>Adverteren</span></a>
</li>					<li data-path="/service/contact">
<a href="http://www.destentor.nl/service/contact" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=contact"><span><span class="icon icon-more"></span>Contact</span></a>
</li>					<li data-path="/service/nieuwsbrieven">
<a href="http://www.destentor.nl/service/nieuwsbrieven" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=nieuwsbrieven"><span><span class="icon icon-more"></span>Nieuwsbrieven</span></a>
</li>					<li data-path="/service/over-de-stentor">
<a href="http://www.destentor.nl/service/over-de-stentor" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=over_de_stentor"><span><span class="icon icon-more"></span>Over De Stentor</span></a>
</li>					<li data-path="/service/uw-abonnement">
<a href="http://www.destentor.nl/service/uw-abonnement" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=uw_abonnement"><span><span class="icon icon-more"></span>Uw abonnement</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.destentor.nl/service/uw-abonnement/krant-niet-ontvangen-1.4320600" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=de_stentor_service.overview&wg_nav_link_name=krant_niet_ontvangen"><span><span class="icon icon-more"></span>Krant niet ontvangen?</span></a>
</li>			</ul>
	</li>							
			 
										<li class="item-expanded" data-path="/alle-secties">
					<a href="http://www.destentor.nl/volledig-menu" target="_self"  data-click-track="wg_element_val=alle_secties" class=""><span class="icon icon-more"></span>Alle secties</a>
				</li>
					</ul>
	  	</nav>
	 	<a class="item-home" href="http://www.destentor.nl/" ></a><span class="item-search"></span><span class="item-burger"></span><span class="item-sub-burger"></span>
	 </div>
 </div></header>

							<div class="ad ad-header ad-desktop hide" id="ad-header"></div>
			
			<div class="page-content">
																									<div class="ad ad-mobile" id="ad-mobile-a"></div>	<div class="path" xmlns:v="http://rdf.data-vocabulary.org/#">
	<span typeof="v:Breadcrumb">
    	<a href="/"  title="Home" rel="v:url" property="v:title" class="icon icon-home" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbhome&wg_element_val=home">Home</a>
	</span>

	<span class="slash"> / </span>
      
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.destentor.nl/regio"  title="Regio" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbregio&wg_element_val=regio">Regio</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.destentor.nl/regio/zutphen"  title="Zutphen" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbzutphen&wg_element_val=zutphen">Zutphen</a>
  		</span>
  		<span class="slash"> / </span>
		
			<span>Bedrijven Zutphen vrezen parkeeroverlast</span>
	
</div>
	
	<img src="/logger/p.gif?a=1.6818756&amp;d=/2.1817/2.2696/2.2846" width="1" height="1" alt="" />
		
	<div class="page-content-1"></div>
	<div class="page-content-div-1">
		<div class="page-content-2">
		
						<script>window.pwContentId = '1.6818756'</script>
			<div class="article-detail">
								<header>
					<h1><em>Bedrijven Zutphen vrezen parkeeroverlast</em></h1>
					
								<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6818756" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
            </ul>
        </div>
		
		 						<dl class="article-meta">
		 	    		<dt class="visuallyhidden">Geplaatst op</dt>
        	<dd title="03:00"><time datetime="2017-01-09T02:00:00+00:00" pubdate="pubdate">09 januari 2017</time></dd>
     		    		        	<dt>Laatste update</dt>
        	<dd><time datetime="2017-01-09T02:00:00+00:00">09 januari, 03:00</time></dd>
	 	 	</dl>					<dl class="article-assets">
	    	
				<dt><a class="icon icon-photos">Foto's</a></dt>
			<dd>1</dd>
		
			<dt><a href="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756#comments" class="hide"  >Reacties</a></dt>
		<dd><a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1637998"
					class="btn btn-tiny" data-label="Reageer&#36;count">Reageer
				</a></dd>
	</dl>					
									</header>
				
								
								
				    <div class="slide-viewer">
		<div class="media-viewer"
			data-behaviour="wegener.ui.SlideViewer"
	        data-total-items="1"
	        data-show-caption="true"
	     	data-show-thumbs="false"
	        data-auto-hide="true"
	        data-control-position="midle"
	        data-tracker-album="Bedrijven Zutphen vrezen parkeeroverlast"
			data-tracker-load="c1=2&c2=12303519&name=element.mediaviewer&wg_element=mediaviewer&wg_element_ty=article&wg_element_val=bedrijven_zutphen_vrezen_parkeeroverlast">
            
				<div class="media-viewer-player">
					<div class="media-viewer-actions">
						<div class="media-viewer-btn media-viewer-btn-count"></div>
						<div class="media-viewer-btn media-viewer-btn-previous"></div>
						<div class="media-viewer-btn media-viewer-btn-next"></div>
						<div class="media-viewer-btn media-viewer-btn-zoom"></div>
						<div class="media-viewer-btn media-viewer-btn-close"></div>
					</div>
		
					<script class="template-media-viewer" type="text/x-dot-template" id="media-viewer-dot-template-article-main">
						{{~it :value:index}}
						<li>
							<div class="media-viewer-content media-viewer-content-{{=value.class}}">
		
								{{? value.class == 'audio'}}
		
									{{? !value.image }}
										<div class="media-viewer-audio-vis">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{??}}
										<div class="media-viewer-audio-vis media-viewer-audio-vis-image">
											<img data-src="{{=value.image}}">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{?}}
		
								{{?? value.class == 'video'}}
		
									<div class="media-viewer-video">
										{{=value.content}}
									</div>
									<div class="video-overlay"><span class="media-viewer-video-controler"></span></div>
		
								{{??}}
		
									<img data-src="{{=value.href}}" alt="{{=value.title}}">
		
								{{?}}
		
								<div class="media-viewer-description">
									{{? value.extendedDescription }}
										<dl>
											{{=value.extendedDescription}}
										</dl>
									{{??}}
										<p>{{=value.title}}</p>
									{{?}}
								</div>
							</div>
						</li>
						{{~}}
					</script>
	
					<div class="media-viewer-result-content">
						<div class="slider media-viewer-content-slider">
							<div class="slider-area">
								<ul class="slider-content"></ul>
								<div class="slider-counter"></div>
							</div>
						</div>
					</div>
				</div>
	
			<section class="slider media-viewer-thumb-slider">
				<div class="slider-area">
					<ul class="slider-content media-viewer-items">
		    					        			<li class="media-viewer-item media-viewer-item-picture">
    <a href="/polopoly_fs/1.6819362.1483908905!/httpImage/image._gen/derivatives/landscape_800_600/image-6819362." title="Bedrijven vrezen dat deze parkeerplekken straks vooral door niet-klanten gebruikt worden. Foto: Google Streetview">
        <img src="/polopoly_fs/1.6819362.1483908905!/httpImage/image._gen/derivatives/landscape_150_100/image-6819362." alt="Afbeelding">
    </a>
	<dl>
    	    	    	<dt class="hide">Beschrijving</dt>
    	<dd class="inline media-viewer-caption-info">Bedrijven vrezen dat deze parkeerplekken straks vooral door niet-klanten gebruikt worden. Foto: Google Streetview</dd>
    	    	    	    </dl>
</li>		    					    		</ul>
		    	</div>	
		    	<div class="enabled slider-prev-button"><i class="icon-arrowlineleft"></i></div>
				<div class="enabled slider-next-button"><i class="icon-arrowlineright"></i></div>
			</section>
    	</div>
    </div>	
				
									<div class="introduction text">ZUTPHEN - Bij de McDonald's, Fitland en Cinemajestic in Zutphen houden ze hun hart vast nu er binnenkort in de omgeving overal betaald geparkeerd moet worden. Ze verwachten dat veel automobilisten op zoek gaan naar bijvoorbeeld een gratis parkeerplek bij deze bedrijven.
</div>
								
								
								
				<div class="sandbox text alt"><p>Al wekenlang worden automobilisten op de hoogte gebracht van het nieuwe parkeerbeleid als de parkeergarage bij het Zutphense station geopend is. Op maandag 16 januari is het gratis parkeren bij de P&R voorbij en ook in de omgeving wordt betaald parkeren ingevoerd om te voorkomen dat auto's daar gestald worden. </p><p>De kans is groot dat NS-reizigers en bezoekers (of werknemers) van de binnenstad hun wagen gratis op een van de ongeveer 280 plekken van Fitland, McDonald's, Cinemajestic, de Schilderschool en kinderspeelparadijs Ballorig proberen te parkeren.</p><p>,,Je zult zien dat sommige mensen bereid zijn vijfhonderd meter verder te lopen om zich die parkeereuro's te besparen'', denkt Willem Braaf, franchisenemer van McDonald's in Zutphen. </p></div>
				
								
							
							
								
				    <section class="related-box clearfix">
    	<h3 class="h2 visuallyhidden">Zie ook</h3>
    	<div class="box filling">
			<ul class="inline related">
	     			     			<li><a href="http://www.destentor.nl/thema/Subject/category.LokaalThemaST"  title="Lokaal Thema ST" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_subject&wg_element_val=lokaal_thema_st">
	<span class="icon icon-tag"></span>
Lokaal Thema ST</a></li>
        	 	         		         			<li><a href="http://www.destentor.nl/thema/Location/aalten"  title="Aalten" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_location&wg_element_val=aalten">
	<span class="icon icon-pin"></span>
Aalten</a></li>
        	 	         			<li><a href="http://www.destentor.nl/thema/Location/zutphen"  title="Zutphen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_location_location&wg_element_val=zutphen">
	<span class="icon icon-pin"></span>
Zutphen</a></li>
        	 	        	 	         			<li><a href="http://www.destentor.nl/thema/Town/location.Gelderland.Aalten.Aalten"  title="Aalten" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_town&wg_element_val=aalten">
	<span class="icon icon-more"></span>
Aalten</a></li>
        	 	         			<li><a href="http://www.destentor.nl/thema/Town/location.Gelderland.Zutphen.Zutphen"  title="Zutphen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_town_town&wg_element_val=zutphen">
	<span class="icon icon-more"></span>
Zutphen</a></li>
        	 		     			     			<li><a href="http://www.destentor.nl/thema/Tag/cinemajestic"  title="cinemajestic" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag&wg_element_val=cinemajestic">
	<span class="icon icon-more"></span>
cinemajestic</a></li>
        	 		     			<li><a href="http://www.destentor.nl/thema/Tag/fitland"  title="fitland" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag&wg_element_val=fitland">
	<span class="icon icon-more"></span>
fitland</a></li>
        	 		     			<li><a href="http://www.destentor.nl/thema/Tag/parkeeroverlast"  title="parkeeroverlast" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag_tag&wg_element_val=parkeeroverlast">
	<span class="icon icon-more"></span>
parkeeroverlast</a></li>
        	 		     			<li><a href="http://www.destentor.nl/thema/Tag/zutphen"  title="zutphen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag_tag_tag&wg_element_val=zutphen">
	<span class="icon icon-more"></span>
zutphen</a></li>
        	 				</ul>
     	</div>
    </section>
					
									<div class="article-footer">
						<footer class="text">
							<small>
								door 										jan witting
									 - © de Stentor, op dit artikel rust
								<a href="http://www.destentor.nl/copyright" >copyright</a>.
							</small>
						</footer>
			
						<section class="share">
		
	<h2 class="visuallyhidden">Share</h2>
			
			<a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1637998"
					class="btn btn-tiny" data-label="Reacties&#36;count">Reageer
				</a>
		<p data-behaviour="mira.ui.Printer" data-tracker-print="c1=2&c2=12303519&wg_element=article&name=icon.print&wg_element_ty=icon&wg_element_val=print" data-label="Print">U kunt deze pagina printen door gebruik te maken van de standaard print mogelijkheden in uw browser.</p>
   
			<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6818756" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_email" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="email">
        				<span class="icon social icon-email">Email</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_linkedin" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="linkedin">
                		<span class="icon social icon-linkedin">LinkedIn</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756"addthis:title="Bedrijven Zutphen vrezen parkeeroverlast" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
			</ul>
        </div>
 	
</section>					</div>
									
									
<div class="article-navigator">
			<div class="article-navigator-prev">
			<a href="http://www.destentor.nl/regio/zutphen/dappere-duik-in-zutphen-levert-2600-euro-op-1.6819291"  c1=2&c2=12303519&name=element.vorige_volgende&wg_element=vorige_volgende&wg_element_loc=regio.zutphen.overview>
			    <span>Vorige artikel:</span>
				<span>
			    	<img src="/polopoly_fs/1.6819292.1483906382!/image/image.jpg_gen/derivatives/thumbnail_226_151/image-6819292.jpg" alt="Afbeelding" title="Dappere duik in Zutphen levert 2600 euro op" class="" />
			        Dappere duik in Zutphen levert 2600 euro op
				</span>
		  	</a>
		</div>
				<div class="article-navigator-next" style="background:none;">
		</div>
	</div>
							
				<div class="ad ad-mobile" id="ad-mobile-b"></div>			</div>
		</div>	
			
		<div class="page-content-div-2">
			<div class="page-content-3">
				<div class="article-detail">
					<hr class="dailies-only">
					<aside class="article-additional">
						
													<div class="grid grid-alpha">
								<div class="grid-item block-medium-res block-high-res">
									<div class="ligatus">
	<div class="veeseoRA2AW"></div>
</div>								</div>
								<div class="grid-item">
									<section>
	<h3><span>Meer Zutphen</span></h3>
	<ol class="clear">
		<li>
	<div class="entry entry-m">
    <a href="http://www.destentor.nl/regio/zutphen/dappere-duik-in-zutphen-levert-2600-euro-op-1.6819291"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=dappere_duik_in_zutphen_levert_2600_euro_op" target="blank">
    	    	      						<img src="/polopoly_fs/1.6819292.1483906382!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6819292.jpg" alt="Dappere duik in Zutphen levert 2600 euro op" title="Dappere duik in Zutphen levert 2600 euro op" class="" />
				      		      	  		      <span class="link">Dappere duik in Zutphen levert 2600 euro op</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.destentor.nl/regio/zutphen/overval-met-mes-mislukt-in-supermarkt-in-zutphen-1.6818407"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=overval_met_mes_mislukt_in_supermarkt_in_zutphen" target="blank">
    	    	      						<img src="/polopoly_fs/1.6817981.1483815741!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6817981.JPG" alt="Overval met mes mislukt in supermarkt in Zutphen" title="Overval met mes mislukt in supermarkt in Zutphen" class="" />
				      		      	  		      <span class="link">Overval met mes mislukt in supermarkt in Zutphen</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.destentor.nl/regio/apeldoorn/terugzien-eerste-winterpret-in-2017-1.6818308"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=terugzien_eerste_winterpret_in_2017" target="blank">
    	    	      						<img src="/polopoly_fs/1.6818309.1483865917!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6818309.jpg" alt="Terugzien: eerste winterpret in 2017" title="Terugzien: eerste winterpret in 2017" class="" />
				      		      	  		      <span class="link">Terugzien: eerste winterpret in 2017</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.destentor.nl/regio/zutphen/overval-op-spar-supermarkt-zutphen-mislukt-1.6817961"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=overval_op_spar_supermarkt_zutphen_mislukt" target="blank">
    	    	      						<img src="/polopoly_fs/1.6817981.1483815741!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6817981.JPG" alt="Overval op Spar supermarkt Zutphen mislukt" title="Overval op Spar supermarkt Zutphen mislukt" class="" />
				      		      	  		      <span class="link">Overval op Spar supermarkt Zutphen mislukt</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.destentor.nl/regio/zutphen/duofiets-voor-zozijn-bewoners-in-zutphen-1.6817479"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=duofiets_voor_zozijn-bewoners_in_zutphen" target="blank">
    	    	      						<img src="/polopoly_fs/1.6817480.1483793416!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6817480.JPG" alt="Duofiets voor Zozijn-bewoners in Zutphen" title="Duofiets voor Zozijn-bewoners in Zutphen" class="" />
				      		      	  		      <span class="link">Duofiets voor Zozijn-bewoners in Zutphen</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.destentor.nl/regio/zutphen/video-strooien-in-de-achterhoek-1.6817232"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=video__strooien_in_de_achterhoek" target="blank">
    	    	      						<img src="/polopoly_fs/1.6817303.1483787247!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6817303.jpg" alt="Video | Strooien in de Achterhoek" title="Video | Strooien in de Achterhoek" class="" />
				      		      	  		      <span class="link">Video | Strooien in de Achterhoek</span>
    </a>
			</div>	
</li>	</ol>
			<a class="more dailies-only" href="http://www.destentor.nl/regio/zutphen"><span class="icon icon-more"></span>Meer nieuws uit Zutphen</a>
	</section>
								</div>
							</div>
						
									
						
						
						
			
	
		
	<section class="comments" id="comments"
		data-behaviour="wegener.ui.Comments"		data-source="/render/7.1637998?data=list&amp;from=0&amp;howmany=200"
		data-loading="Bezig met laden reacties"
		data-total-items="0" >
	
	<h3 class="header-label"><span> Reageer </span></h3>


	
    
	    		
				
		    
        <div class="comments-wrapper">
	<div class="comment-post-placeholder">
		<form class="comment-post" data-behaviour="wegener.ui.CommentForm" action="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756#comments" method="post" data-field-name-id="comment_author" data-field-email-id="comment_author_email" data-tracker-submit="name=element.commentsform&wg_element=commentsform&wg_element_ti=commentsform&wg_element_loc=regio.zutphen.overview&wg_element_val=verzonden"   
							data-field-captcha-id="captcha_response-1637998"
						>
			<div class="filling">
																						<input type="hidden" name="timestamp" value="1483932380401">
<input type="hidden" name="43ffe27edc628f6854cd6b93a99e1704" value="b36f0a05a8d3464eaa0c9caad0c83c3d">
<div class="honey sweethoney">
<input type="text" name="cd417a6ebc572b8df8856367b4c7ca2d" value="">
</div>								<input type="hidden" name="commentsId" value="7.1637998">
				<input type="hidden" name="action" value="CREATE_COMMENT"/>
				<input type="hidden" name="site_contentId" value="2.1817"/>
	   			<input type="hidden" name="commentID" value=""/>
				<h4 class="visuallyhidden">Reageren</h4>
	   
								<div class="form-item">
					<label class="comment-post-title" for="comment_text">Uw reactie</label>
											<textarea class="wide" name="comment_text" id="comment_text" required="required" data-behaviour="wegener.ui.CountCharacters" data-limit-length="800" maxlength="800" data-maxlength-message="U heeft het maximaal aantal te gebruiken karakters bereikt."></textarea>
									</div>
				
				<div class="fold" >
										<div class="form-item-group">
						<div class="form-item">
							<label for="comment_author">Naam</label> 
							<input type="text" name="comment_author" id="comment_author" required="required" value="">
							<span class="authorRealNameWrapper"></span>
						</div>
						<div class="form-item">
							<label for="comment_author_email">E-mail adres</label>
							<input type="email" name="comment_author_email" id="comment_author_email" required="required" value="">
						</div>
						<div class="btn-wrapper">
							<button class="btn" type="submit" id="submitCommentBlogPost-1637998" >Versturen</button>
						</div>
					</div>
					<p class="note">
													Reacties van bezoekers op artikelen op deze site zijn meer dan welkom. Echter: reacties die kwetsend, onnodig grof of beledigend zijn worden niet geplaatst.
							
															Lees <a href="http://www.destentor.nl/z%C3%B3-reageert-u-1.5364140" title="form regels">hier</a> onze forumregels.
																		</p>
				</div>
							</div> 
		</form>
			<span class="comment-post-recall"></span>
		</div>
						<div class="bt-more-comments"></div>
			</div>	
	
	<script type="text/x-dot-template" class="comments-template" id="comments-dot-template">
		{{ function commentList(list) { }}
		<ol>
			{{~ list :item }}
			<li>
				<div class="comment{{? item.reported }} reported{{?}}"
					 data-liked="{{= item.liked }}" data-likes="{{= item.likes }}"
					 data-disliked="{{= item.disliked }}" data-dislikes="{{= item.dislikes }}"
					 data-comment-id="{{= item.commentId }}" data-query="{{= item.query }}"
					 {{? item.liked }}
					 data-vote-default="liked"
					 {{?? item.disliked }}
					 data-vote-default="disliked"
					 {{?}}
					 data-init-form="{{= item.initForm || 'false' }}">
					<h5>{{= item.name }}</h5>
					<dl class="meta">
						<dt>Datum geplaatst</dt>
						<dd><time datetime="{{= item.datetime }}" data-behaviour="mira.ui.HumanTime">{{= item.humanDatetime }}</time></dd>
						<dt>Moderatie</dt>
						<dd class="comment-moderate">
							{{? item.enableLike }}
							<span class="comment-status"></span>
							<button class="like"><span>{{= item.likes }}</span></button>
							<button class="dislike"><span>{{= item.dislikes }}</span></button>
							{{?}}
							{{? item.enableReport }}
							<span class="report"><span></span></span>
							{{?}}
							{{? item.enableReply }}
							<span class="reply-comment">Reageer</span>
							{{?}}
						</dd>
					</dl>
					<p>{{= item.text }}</p>
				</div>
				<div class="comment-reply-form-container" data-title="{{= item.replyText }}" data-comment-id="{{= item.commentId }}"></div>
				{{? item.replies && item.replies.length }}
					{{ arguments.callee(item.replies) }}
				{{?}}
			</li>
			{{~}}
		</ol>
		{{ }; }}

		{{? it.comments.length }}
			<div class="filling">
				<h4 class="h3">Laatste reacties <em>{{= it.totalItems }}</em></h4>
				{{ commentList(it.comments); }}
			</div>
		{{?}}
	</script>
		
	
	</section>
	


			
				
											</aside>
				</div>
			</div>
			<div class="page-content-4">
				<div class="aside sidelane">
	<div class="sidelane-filling">
				
									<div id="ad-aside-a" class="ad"></div>												<div id="ad-aside-b" class="ad"></div>												<div id="ad-aside-c" class="ad"></div>												<div id="ad-aside-d" class="ad"></div>												
    <article class="filling trending-topics branded">
    
        <h3>Meest gelezen Zutphen</h3>
    
        <ol class="stack">
        	    			<li>
                    <div class="entry">
                        <a href="http://www.destentor.nl/regio/zutphen/dappere-duik-in-zutphen-levert-2600-euro-op-1.6819291" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_zutphen&wg_element=most_read_articles&wg_element_loc=regio.zutphen.overview&wg_element_val=dappere_duik_in_zutphen_levert_2600_euro_op" >
	<span class="link">Dappere duik in Zutphen levert 2600 euro op</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.destentor.nl/regio/zutphen/overval-met-mes-mislukt-in-supermarkt-in-zutphen-1.6818407" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_zutphen&wg_element=most_read_articles&wg_element_loc=regio.zutphen.overview&wg_element_val=overval_met_mes_mislukt_in_supermarkt_in_zutphen" >
	<span class="link">Overval met mes mislukt in supermarkt in Zutphen</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.destentor.nl/regio/zutphen/bedrijven-zutphen-vrezen-parkeeroverlast-1.6818756" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_zutphen&wg_element=most_read_articles&wg_element_loc=regio.zutphen.overview&wg_element_val=bedrijven_zutphen_vrezen_parkeeroverlast" >
	<span class="link">Bedrijven Zutphen vrezen parkeeroverlast</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.destentor.nl/regio/zutphen/warnsveld/vlammen-slaan-uit-dak-bij-woonwagenbrand-in-warnsveld-1.6816936" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_zutphen&wg_element=most_read_articles&wg_element_loc=regio.zutphen.overview&wg_element_val=vlammen_slaan_uit_dak_bij_woonwagenbrand_in_warnsveld" >
	<span class="link">Vlammen slaan uit dak bij woonwagenbrand in Warnsveld</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.destentor.nl/regio/zutphen/overval-op-spar-supermarkt-zutphen-mislukt-1.6817961" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_zutphen&wg_element=most_read_articles&wg_element_loc=regio.zutphen.overview&wg_element_val=overval_op_spar_supermarkt_zutphen_mislukt" >
	<span class="link">Overval op Spar supermarkt Zutphen mislukt</span>
</a>                    </div>
                </li>
        	        </ol>
				    </article>
												<div class="box filling mensen-linq branded" data-behaviour="wegener.mensenlinq.Mensenlinq">
 	<iframe src="/render/7.345169" frameborder="0" width="100%" height="0" marginheight="0" scrolling="no" seamless="seamless"></iframe>
 </div>												<div id="ad-aside-e" class="ad"></div>													<style type="text/css" media="screen">
  /* Hide content under a width of 200px */
  @media screen and (max-width:300px){
    .mo-container {display: none;}
 }
</style>

<div class="mo-container">	
<hr/>
<section class="poll">
	<div class="box filling">
      <h3><b>Colofon redactie Zutphen-Achterhoek</b></h3>
	    								
					Stationsplein 37b<br/>
                       7201 MH Zutphen<br/>
                       0575 - 58 54 40<br><br/>
				            
							<table width='100%' border='0' cellspacing='0'>
                              <tr><td><a href="mailto:n.megens@destentor.nl">Niek Megens (chef)</a></td><td><a href="mailto:j.bolink@destentor.nl">Judah Bolink</a></td></tr>
                              <tr><td><a href="mailto:j.rutgers@destentor.nl">Johannes Rutgers</a></td><td><a href="mailto:g.kramer@destentor.nl">Gert Kramer</a></td>
                              <tr><td><a href="mailto:j.witting@destentor.nl">Jan Witting</a></td><td><a href="mailto:j.bleumink@destentor.nl">Jarno Bleumink</a></td></tr>
                              <tr><td><a href="mailto:s.bouck@destentor.nl">Sandra Bouck</a></td>
 </tr> 
                          
								<tr><td colspan='3'>&nbsp;</td></tr>
							<tr width='96%'>
                              <td height='26px' bgcolor='#d4d4d4' colspan='3' align='center'><a href='mailto:zutphen@destentor.nl'><b>Neem contact op met de redactie</b></a></td></tr>
                              <tr width='96%'><td height='26px' bgcolor='' colspan='3' align='center'><a href='http://www.destentor.nl/service'><small>Vragen over abonneren of adverteren? Klik dan hier</small></a></td>
							</tr>
							</table>
							
							
				        			
		    </div>
</section>    		    
</div>


						</div>
</div>			</div>
		</div>
		
	</div>
	<div class="page-content-5"></div>

															
			</div>
			<div class="ad-block ad-block-bottom">
				<hr class="dailies-only" />
				<div class="ad ad-mobile" id="ad-mobile-c"></div>				<div class="ad ad-desktop" id="ad-footer"></div>
			</div>

			<div class="page-footer">
	<nav class="site-overview">
		<h2 class="visuallyhidden">Overige navigatie </h2>
		
					<div class="grid grid-beta grid-delta">
					
<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Home en Regio
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/regio/achterhoek" title="Achterhoek" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=achterhoek">Achterhoek</a>
				</li>
							<li>
					<a target="_self" href="/regio/apeldoorn" title="Apeldoorn" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=apeldoorn">Apeldoorn</a>
				</li>
							<li>
					<a target="_self" href="/regio/deventer" title="Deventer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=deventer">Deventer</a>
				</li>
							<li>
					<a target="_self" href="/regio/flevoland" title="Flevoland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=flevoland">Flevoland</a>
				</li>
							<li>
					<a target="_self" href="/regio/kampen" title="Kampen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=kampen">Kampen</a>
				</li>
							<li>
					<a target="_self" href="/regio/noord-west-overijssel" title="NW Overijssel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=nw_overijssel">NW Overijssel</a>
				</li>
							<li>
					<a target="_self" href="/regio/salland" title="Salland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=salland">Salland</a>
				</li>
							<li>
					<a target="_self" href="/regio/vechtdal" title="Vechtdal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=vechtdal">Vechtdal</a>
				</li>
							<li>
					<a target="_self" href="/regio/veluwe" title="Veluwe" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=veluwe">Veluwe</a>
				</li>
							<li>
					<a target="_self" href="/regio/zutphen" title="Zutphen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=zutphen">Zutphen</a>
				</li>
							<li>
					<a target="_self" href="/regio/zwolle" title="Zwolle" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=zwolle">Zwolle</a>
				</li>
							<li>
					<a target="_self" href="/regio" title="Alle gemeenten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home_en_regio&wg_element_ti=internal&wg_element_val=alle_gemeenten">Alle gemeenten</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Sport
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/sport" title="Sport algemeen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_algemeen">Sport algemeen</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/sport/sport-regio/sport-regio-apeldoorn" title="Sport regio Apeldoorn" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_regio_apeldoorn">Sport regio Apeldoorn</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/sport/sport-regio/sport-regio-deventer" title="Sport regio Deventer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_regio_deventer">Sport regio Deventer</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/sport/sport-regio/sport-regio-zwolle" title="Sport regio Zwolle" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=sport_regio_zwolle">Sport regio Zwolle</a>
				</li>
							<li>
					<a target="_self" href="/sport/voetbal" title="Voetbal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=voetbal">Voetbal</a>
				</li>
							<li>
					<a target="_self" href="sport/voetbal/ga-eagles" title="GA Eagles" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=ga_eagles">GA Eagles</a>
				</li>
							<li>
					<a target="_self" href="/sport/voetbal/pec-zwolle" title="PEC Zwolle" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=pec_zwolle">PEC Zwolle</a>
				</li>
							<li>
					<a target="_self" href="/sport/uitslagenenstanden" title="Uitslagen en standen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=sport&wg_element_ti=internal&wg_element_val=uitslagen_en_standen">Uitslagen en standen</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Algemeen
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/algemeen/binnenland" title="Binnenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=binnenland">Binnenland</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/buitenland" title="Buitenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=buitenland">Buitenland</a>
				</li>
							<li>
					<a target="_self" href="/algemeen/show" title="Show" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=show">Show</a>
				</li>
							<li>
					<a target="_self" href="/regio/cultuur" title="Cultuur" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=cultuur">Cultuur</a>
				</li>
							<li>
					<a target="_self" href="/regio/economie" title="Economie" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=economie">Economie</a>
				</li>
							<li>
					<a target="_self" href="/economie/geld-en-werk" title="Geld en werk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=internal&wg_element_val=geld_en_werk">Geld en werk</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			 de Stentor
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://www.destentor.nl/extra/contact-1.3289669" title="Contact" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=contact">Contact</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/abonneren" title="Abonneren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=abonneren">Abonneren</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/club" title="Stentor Club" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=stentor_club">Stentor Club</a>
				</li>
							<li>
					<a target="_blank" href="http://www.persgroepadvertising.nl/adverteren/rubrieksadvertenties" title="Advertentie opgeven" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=advertentie_opgeven">Advertentie opgeven</a>
				</li>
							<li>
					<a target="_blank" href="http://destentor.nl/krant" title="Digitale Krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=digitale_krant">Digitale Krant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/www-destentor-nl-via-rss-1.3288426" title="RSS" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=rss">RSS</a>
				</li>
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdengo/site/home" title="Familieberichten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=familieberichten">Familieberichten</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/service/adverteren/familieberichten-1.4417778" title="Familieberichten opgeven" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=familieberichten_opgeven">Familieberichten opgeven</a>
				</li>
							<li>
					<a target="_self" href="/klantenservice" title="Klantenservice" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=klantenservice">Klantenservice</a>
				</li>
							<li>
					<a target="_blank" href="http://destentor.nl/losseverkoop" title="Losse verkoop" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=losse_verkoop">Losse verkoop</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/nieuwsbrieven" title="Nieuwsmail" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=nieuwsmail">Nieuwsmail</a>
				</li>
							<li>
					<a target="_blank" href="http://www.destentor.nl/service/over-de-stentor" title="Over de krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=over_de_krant">Over de krant</a>
				</li>
							<li>
					<a target="_blank" href="https://forms.wegener.nl/?pag=3033" title="SMS spelregels" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=sms_spelregels">SMS spelregels</a>
				</li>
							<li>
					<a target="_blank" href="http://www.webwinkel.destentor.nl" title="Webwinkel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_stentor&wg_element_ti=external&wg_element_val=webwinkel">Webwinkel</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			de Persgroep Nederland
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdengo/site/home" title="Mensenlinq" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=mensenlinq">Mensenlinq</a>
				</li>
							<li>
					<a target="_blank" href="http://persgroep.nl/adverteren" title="Adverteren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=adverteren">Adverteren</a>
				</li>
							<li>
					<a target="_blank" href="https://www.kleintjesmarkt.nl/" title="Kleintjesmarkt" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=kleintjesmarkt">Kleintjesmarkt</a>
				</li>
							<li>
					<a target="_blank" href="http://www.deondernemer.nl/" title="de Ondernemer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=de_ondernemer">de Ondernemer</a>
				</li>
							<li>
					<a target="_blank" href="https://www.probeereenkrant.nl/" title="Probeer een krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=probeer_een_krant">Probeer een krant</a>
				</li>
				    </ul>
	</div>
</section>
			
			<section class="grid-item alt">
				<div>
					<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
						Partners
					</h3>
					<ul class="clear">
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=de_ondernemer" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.5451313.1447769632!/image/image-5451313.png" href="http://deondernemer.nl">
	De Ondernemer
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=kleintjesmarkt" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212657.1436795581!/image/image-212657.png" href="http://www.kleintjesmarkt.nl">
	Kleintjesmarkt
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=mensenlinq" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211700.1371728888!/image/image-211700.png" href="http://www.mensenlinq.nl">
	Mensenlinq
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=probeer_een_krant" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211346.1346851770!/image/image-211346.png" href="http://www.probeereenkrant.nl">
	Probeer een krant
</a>							</li>
											</ul>
				</div>
			</section>
		</div>
	</nav>
	
	<footer class="footnote">
	    <ul class="inline">
		     					<li>
						<a href="http://www.destentor.nl/service/abonneeservice/vragen-over-bezorging-1.4684893"  title="Vragen over bezorging" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=vragen_over_bezorging">Vragen over bezorging</a>
					</li>
									<li>
						<a href="http://www.destentor.nl/extra/tip-de-redactie"  title="Tip de redactie" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=tip_de_redactie">Tip de redactie</a>
					</li>
									<li>
						<a href="http://www.destentor.nl/algemeen/voorwaarden"  title="Voorwaarden " class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=voorwaarden">Voorwaarden </a>
					</li>
									<li>
						<a href="http://www.destentor.nl/extra/contact-1.3289669"  title="Contact" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=contact">Contact</a>
					</li>
					    </ul>
	
	    <p>
	    	<a href="http://www.destentor.nl/copyright"  ><small>Copyright &copy; 2017</small></a>
	    	


<a class="footer-logo" href="#"  data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=packshot&wg_element_val=logo_wegener">
	<img src="/static/default/assets/img/logo-wegener.png" alt="Wegener Media">
	<span data-behaviour="mira.ui.Image" data-environment='{"window":{"minWidth":960}}' data-src=""></span>
</a>
	    </p>
	
	</footer>
</div>       </div>

	<script type="text/javascript" data-behaviour="mira.analytics.Tracker" data-tracker="wegener.analytics.ComScore"></script>

	<div class="ad ad-desktop ad-overlay" id="ad-overlay"></div>	
	<script type="text/javascript">
	(function () {

		var _stq = window._stq || [];

		/*
		 * Because BehaviorController is executed regardless of TMS settings,
		 * _stq_cache manages to trigger TMS-related events only when tags are loaded. 
		 */
		var _stq_cache = {
			
			queue: [],
			
			categories: [],
			
			/**
			 * Returns the first index at which a given element can be found in the array, or -1 if it is not present. 
			 * @param {Object} element The element to be found
			 * @param {Array} list Array where the element should be found 
			 */
			indexOf: function (element, list) {
				var i, n;
				
				if(list.indexOf) {
					return list.indexOf(element);
				} else {
					n = list.length;
					for(i = 0; i < n; i++) {
						if(list[i] === element) {
							return i;
						}
					}
					return -1;
				}
			},
			
			/**
			 * Triggers TMS event or caches it to later. 
			 * @param {String} category Category name. 
			 * @param {String} eventName Event name.
			 * @param {Object} data Data to send to TMS.
			 */
			publish: function (category, eventName, data) {
				var item, me;
				
				me = _stq_cache;
				item = ['publishEvent', category, eventName, data];
				if(me.indexOf(category, me.categories) > -1) {
					// Tag related with that category is loaded
					_stq.push(item);
				} else {
					// Tag related with that category is not loaded yet. Caching call.
					me.queue.push(item);
				}
			},
			
			/**
			 * Triggers cached TMS events.
			 */
			exec: function (category) {
				var me, a, ev, ex, nex;
				
				me = _stq_cache;
				if(me.indexOf(category, me.categories) == -1) {
					me.categories.push(category);
				}
				ex = [];
				for(a = me.queue.length - 1; a >= 0; a--) {
					ev = me.queue[a];
					if(ev[1] == category) {
						ex.unshift(ev);
						me.queue.splice(a, 1);
					}
				}
				nex = ex.length;
				for(a = 0; a < nex; a++) {
					_stq.push(ex[a]);
				}
			}
		};
		
		_stq.push(['setSiteId',474]);
		_stq.push(['setPageStructure','Regio','Zutphen','Article']);
		_stq.push(['addTagProperties', {
			'vwoEnabled': 'false',
			'vwoAccountId': '46210',
			'criteoCustomerId': '825',
		}]);
		
		_stq.push(['addTagProperty', 'ligatusDomain', 'destentor.nl']);
		
					_stq.push(['addTagProperty', 'chartbeatUID', '46966']);
			_stq.push(['addTagProperty', 'chartbeatDomain', 'destentor.nl']);
			_stq.push(['addTagProperty', 'chartbeatSections', 'Zutphen']);
			_stq.push(['addTagProperty', 'chartbeatAuthors', 'jan witting']);
			_stq.push(['addTagProperty', 'chartbeatPageTitle', 'Bedrijven Zutphen vrezen parkeeroverlast']);	
				
		_stq.push(['setEnvironment', 'prod']);
		
				
				
		_stq.push(['loadTags']);
		
		window._stq = _stq;
		window._stq_cache = _stq_cache;
		window.dataLayer = [{
    		'page' : {
				'category' : 'Zutphen',
				'categoryid' : '2.2846',
				'navpath' : 'ST|Regio|Zutphen',
				'type' : 'NEWS'
			},
    		'brand' : {
				'id' : '2011'
			},
    		'content' : {
				'id' : '1.6818756',
				'pubdate' : '1483927200',
				'movieSource' : 'NONE',
				'region' : 'Zutphen,Aalten',
				'tags' : 'Lokaal Thema ST',
				'tagsid' : 'category.LokaalThemaST',
				'length' : 1038,
				'author' : 'jan witting'
			},
    		'krux' : {
    			'krux.nb_01' : 'de_persgroep_nederland',
    			'krux.nb_02' : 'de_persgroep_nederland_advertising',
    			'krux.nb_11' : 'web',
    			'krux.nb_12' : 'de-stentor',
    			'krux.nb_21' : '20170109',
    			'krux.nb_22' : '',
    			'krux.nb_23' : '',
    			'krux.nb_24' : '',
    			'krux.nb_25' : 'ds',
    			'krux.nb_26' : '',
    			'krux.nb_27' : 'regio.zutphen',
    			'krux.nb_28' : 'article',
    			'krux.nb_29' : 'general',
    			'krux.nb_30' : ''
			}
    	}];
	})();

	(function (v) {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.synovite-scripts.com/ca-' + v + '.js';
		document.getElementsByTagName('head')[0].appendChild(s);
	})('9-site-474');

</script>
	
	<script src="/static/default/js/behaviour.js?v=29bd2961a4643d942fcefb1084e9f7d9"></script>
<script src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<!--[if lte IE 7]><script src="/static/default/js/shim/JSON.js"></script><![endif]-->
	<!--[if lte IE 8]><script src="/static/default/js/mira/element/ElementFallback.js"></script><![endif]-->

<script>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</script>

	
  <!-- no javascript support popup -->
    <noscript>
        <div class="dialog-wrapper dialog-no-script">
            <div class="dialog">

                <span class="h1">Javascript staat uitgeschakeld</span>

                <div class="sandbox text">

                    <p>Geachte heer, mevrouw,</p>
                    <p>Uw interesse in onze verslaggeving stellen wij zeer op prijs. Om artikelen op Bedrijven Zutphen vrezen parkeeroverlast te kunnen lezen, dient de zogenaamde Javascript in uw browser ingeschakeld te staan. Op dit moment staat Javascript in uw browser uitgeschakeld. Onderdelen van de website kunnen hierdoor verminderd werken of helemaal niet.</p>

                    <p><strong>Hoe schakelt u Javascript aan?</strong></p>

                    <ul>
                        <li><a href="">Internet Explorer</a></li>
                        <li><a href="">Google Chrome</a></li>
                        <li><a href="">Firefox</a></li>
                    </ul>

                    <p><strong>Meer vragen?</strong></p>
                    <p>Neem dan contact op met de medewerkers van onze Lezersservice .</p>
                    <p>Met vriendelijke groet,</p>
                    <p>Nieuws uit de regio's Apeldoorn, Deventer en Zwolle lees je het eerst op destentor.nl</p>

                </div>

            </div>
        </div>
    </noscript>

	    <!--[if lte IE 7]>

        <div id="dialog-old-browser"
             class="sandbox text"
             data-behaviour="mira.ui.Dialog"
             data-title="Update uw browser"
             data-close="true"
             data-remember="true"
             data-restore="false">

            <p>U gebruikt momenteel een verouderde browser. Wij raden u aan deze te updaten naar een nieuwere browser. Onze website maakt gebruik van verschillende nieuwe internettechnieken, waarmee een oudere browser vaak lastig overweg kan. Daarbij kunnen wij u enkel een veilig bezoek garanderen wanneer u gebruik maakt van een up-to-date internetbrowser.</p>

            <ul>
                <li><a href="http://windows.microsoft.com/nl-nl/internet-explorer/download-ie">Internet Explorer</a></li>
                <li><a href="http://www.google.nl/intl/nl/chrome/browser/">Google Chrome</a></li>
                <li><a href="http://www.mozilla.org/nl/firefox/new/">Firefox</a></li>
            </ul>

        </div>
    <![endif]-->

</body>
</html>
