<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Dit gebeurt er als je met drank op gaat rijden. Wij testen het in Apeldoorn | Instagram | destentor.nl</title>

<meta name="description" content="Rijden onder invloed van drank of drugs? Het kon vrijdag op het Marktplein in Apeldoorn, op een door de politie georganiseerde educatieve middag voor de jeugd. In ‘virtual reality’ dan, en in een gemanipuleerde kart. Verslaggever Pepijn van den Brink wilde dat ook wel eens proberen en stapte achter het stuur."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=488644862"/>
<!-- meta data -->
<meta name="twitter:site" content="@destentorredactie"/><meta name="twitter:title" content="Dit gebeurt er als je met drank op gaat rijden. Wij testen het in Apeldoorn"/><meta name="twitter:description" content="Rijden onder invloed van drank of drugs? Het kon vrijdag op het Marktplein in Apeldoorn, op een door de politie georganiseerde educatieve middag voor de jeugd. In ‘virtual reality’ dan, en in een gemanipuleerde kart. Verslaggever Pepijn van den Brink wilde dat ook wel eens proberen en stapte achter het stuur."/><meta name="twitter:card" content="summary_large_image"/><meta name="author" content="Pepijn van den Brink"/><meta name="twitter:image:src" content="https://images3.persgroep.net/rcs/5fiiAMMt9WeKMH41aOSgr-_SZjY/diocontent/156129073/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
<meta name="og:locale" content="nl_NL" />
<meta property="og:site_name" content="destentor.nl"/><meta property="og:url" content="https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/"/><meta property="og:title" content="Dit gebeurt er als je met drank op gaat rijden. Wij testen het in Apeldoorn"/><meta property="og:type" content="article"/><meta property="article:section" content="Apeldoorn"/><meta property="article:publisher" content="https://www.facebook.com/De.Stentor"/><meta property="article:published_time" content="2019-09-13T17:41:00+02:00"/><meta property="og:description" content="Rijden onder invloed van drank of drugs? Het kon vrijdag op het Marktplein in Apeldoorn, op een door de politie georganiseerde educatieve middag voor de jeugd. In ‘virtual reality’ dan, en in een gemanipuleerde kart. Verslaggever Pepijn van den Brink wilde dat ook wel eens proberen en stapte achter het stuur."/><meta property="og:image" content="https://images3.persgroep.net/rcs/5fiiAMMt9WeKMH41aOSgr-_SZjY/diocontent/156129073/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/>

<link rel="icon" href="https://statics.destentor.nl/img/favicon-e3f6cb3174.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.destentor.nl/img/favicon-e3f6cb3174.png" type="image/x-icon"/>

<!-- canonicalUrl -->
<link rel="canonical" href="https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/"/>

<script>window._privacy = window._privacy || [];</script>
<script src="//myprivacy.dpgmedia.net/api.js" async></script>


<!-- cmp-stub.html -->
<script src="//config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js"></script>
<!-- /cmp-stub.html -->


<script async
		src="//js-sec.indexww.com/ht/p/184476-179623175887956.js"></script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>

<!-- todo remove after new font  -->


<link href="https://statics.destentor.nl/css/main-6f20a9b6d6.css" rel="stylesheet"/>

<script src="https://statics.destentor.nl/js/head-10ea2354e3.js"></script>

<script>
	App.config.advertising = {"fixedSlots":{"top":{"position":"top","number":1,"lazy":false,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"lazy":false,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"lazy":false,"domId":"layer--1"},"lmid":{"position":"lmid","number":1,"lazy":false,"domId":"lmid--1"}},"topics":["lifestyle-en-vrije-tijd","economische-sector","samenleving","politiek","economie-business-en-financien","human-interest"],"kruxKeyPrefix":"kxdepersgroep","dos":"instagram","availableSlots":[{"domId":"top--1","sizes":{"large":[[728,90],[970,250],[970,120],[970,90],[970,110],[970,100],[970,1000],[1800,1000]],"medium":[[728,90],[468,60]],"small":[[320,100],[320,50],[320,240],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"top1","positie":"top1"},"lazy":false,"outofpage":false},{"domId":"rmid--1","sizes":{"large":[[300,250]],"medium":[[300,250]],"small":[]},"targeting":{"pos":"rmid1","positie":"rmid1"},"lazy":false,"outofpage":false},{"domId":"sky--1","sizes":{"large":[[300,250],[300,600],[160,600],[120,600]],"medium":[[300,250],[300,600],[160,600],[120,600]],"small":[]},"targeting":{"pos":"sky1","positie":"sky1"},"lazy":false,"outofpage":false},{"domId":"lmid--1","sizes":{"large":[[468,60],[336,280],[300,250],[694,280]],"medium":[[468,60],[336,280],[300,250],[430,280]],"small":[[320,240],[320,50],[320,100],[320,250],[300,250],[300,500],[320,481],[320,600],[320,400]]},"targeting":{"pos":"lmid1","positie":"lmid1"},"lazy":false,"outofpage":false},{"domId":"lmid--2","sizes":{"large":[[336,280],[300,250],[694,250]],"medium":[[336,280],[300,250]],"small":[[320,240],[320,250],[300,250],[300,500],[320,481],[320,600],[320,400]]},"targeting":{"pos":"lmid2","positie":"lmid2"},"lazy":false,"outofpage":false},{"domId":"rmid--2","sizes":{"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]],"small":[]},"targeting":{"pos":"rmid2","positie":"rmid2"},"lazy":true,"outofpage":false},{"domId":"rmid--3","sizes":{"large":[[300,250]],"medium":[[300,250]],"small":[]},"targeting":{"pos":"rmid3","positie":"rmid3"},"lazy":false,"outofpage":false},{"domId":"layer--1","sizes":{"large":[[640,480]],"medium":[[640,480]],"small":[[320,480]]},"targeting":{"pos":"layer1","positie":"layer1"},"lazy":false,"outofpage":false},{"domId":"rmidregio--1","sizes":{"large":[[300,81],[300,250]],"medium":[[300,81],[300,250]],"small":[]},"targeting":{"pos":"rmidregio1","positie":"rmidregio1"},"lazy":false,"outofpage":false},{"domId":"bottom--1","sizes":{"large":[[729,90]],"medium":[[729,90],[468,60]],"small":[]},"targeting":{"pos":"bottom1","positie":"bottom1"},"lazy":false,"outofpage":false}],"inread":false,"nodeIds":["10000000","20000209","14000000","11000000","04000000","08000000"],"pageType":"detail","paying":false,"compId":"7ff0267","networkId":7455,"advertisementUnit":"destentor/destentor.site-%screenSize%/dossiers/instagram","category":"regio.apeldoorn"};
	App.config.staticUrl = 'https://statics.destentor.nl/';
</script>

<script>
	var dfp = dfp || {};
	dfp.cmd = dfp.cmd || [];
</script>

<script src="https://statics.destentor.nl/js/advertising-73eb82d5b4.js"></script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=destentor" async></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.destentor.nl//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.destentor.nl//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.destentor.nl//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="/manifest.json" />

<script data-privacy-category="functional"
		async defer data-privacy-src="https://www.google.com/recaptcha/api.js?hl=nl"></script>
	</head>

	<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="theme--apeldoorn">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner"
	itemscope=""
	itemtype="http://schema.org/WPHeader">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.destentor.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra" itemprop="url">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.destentor.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten" itemprop="url">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.destentor.nl/over-ons" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/over ons" itemprop="url">
	<span class="nav__list-label">Over Ons</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="/ds-werkt" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/ds werkt" itemprop="url">
	<span class="nav__list-label">dS Werkt</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice" itemprop="url">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel" itemprop="url">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://krant.destentor.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant" itemprop="url">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://puzzels.destentor.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/puzzels &amp; games" itemprop="url">
	<span class="nav__list-label">Puzzels & Games</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather" itemprop="name">
						<a href="https://www.destentor.nl/integratie/weer/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer" itemprop="url">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title >Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/></svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service"
							data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title >Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"/></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.destentor.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav"
		itemscope=""
		itemtype="http://schema.org/SiteNavigationElement">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.destentor.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<img src="https://statics.destentor.nl/img/brand-logo-a1b54cd71e.svg" class="icons"/>
							</div>
							<div class="mobile">
								<div class="header__mobile-logo"></div>
							</div>
						</div>
						<div class="identity__title">
						</div>
					</a>
				</div>
				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.destentor.nl/inloggen?redirect_url=https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-icon">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="24" viewBox="0 0 39 48" class="icons"><title >Person</title>
	<g transform="translate(0 21.598)">
		<path d="M37.8 11.468c-.19-1.184-.43-2.282-.723-3.294-.29-1.012-.68-2-1.172-2.96-.49-.963-1.055-1.782-1.69-2.46-.638-.678-1.415-1.22-2.333-1.625-.918-.405-1.93-.61-3.04-.61-.165 0-.546.22-1.146.655-.6.435-1.277.92-2.032 1.457-.754.537-1.736 1.022-2.945 1.457-1.21.435-2.423.653-3.642.653-1.218 0-2.432-.218-3.64-.654-1.21-.436-2.192-.92-2.946-1.458-.755-.536-1.43-1.022-2.032-1.457C9.86.74 9.48.52 9.315.52c-1.11 0-2.123.205-3.04.61-.92.404-1.696.946-2.333 1.624-.636.678-1.2 1.497-1.69 2.46-.49.96-.883 1.948-1.173 2.96-.292 1.012-.533 2.11-.724 3.294-.19 1.184-1.44 8.34 2.253 12.484.853.958 2.35 1.894 4.55 1.894h23.836c2.2 0 3.698-.936 4.552-1.894 3.692-4.144 2.443-11.3 2.252-12.484"/>
	</g>
	<path d="M19.078 22.197c3.046 0 5.647-1.084 7.802-3.252 2.156-2.167 3.233-4.783 3.233-7.846 0-3.065-1.077-5.68-3.233-7.848C24.725 1.084 22.125 0 19.078 0c-3.046 0-5.647 1.084-7.802 3.252C9.12 5.42 8.043 8.035 8.043 11.1c0 3.062 1.078 5.677 3.233 7.845 2.155 2.17 4.756 3.252 7.802 3.252"/>
</svg>
							</span>
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
					</div>

					<ul class="nav__extra-list">
						<li class="nav__list-item"
							itemprop="name">
							<a href="https://www.destentor.nl/abonnementen/abonnementen/st/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" class="nav__list-link"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren" itemprop="url">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
						<li class="nav__list-spacer">
						</li>
					</ul>

					<ul class="primary-nav__list primary-nav__list--mobile-len-5">
						<li class="primary-nav__list-item first active ">
							<a href="https://www.destentor.nl/regio/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Regio" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.destentor.nl/algemeen/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Algemeen" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Algemeen</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.destentor.nl/sport/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Sport" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.destentor.nl/video/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Video" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Video</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.destentor.nl/opinie/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Opinie" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Opinie</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  primary-nav__list-item--mobile-hidden">
							<a href="https://www.destentor.nl/koken-en-eten/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Koken &amp; Eten" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Koken &amp; Eten</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/zwolle/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zwolle" itemprop="url">Zwolle</a>
				</li>
				<li class="sub-nav__list-item active" itemprop="name">
					<a href="https://www.destentor.nl/apeldoorn/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Apeldoorn" itemprop="url">Apeldoorn</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/deventer/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Deventer" itemprop="url">Deventer</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/zutphen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Zutphen" itemprop="url">Zutphen</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/kampen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Kampen" itemprop="url">Kampen</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/veluwe/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Veluwe" itemprop="url">Veluwe</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/achterhoek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Achterhoek" itemprop="url">Achterhoek</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/salland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Salland" itemprop="url">Salland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/vechtdal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Vechtdal" itemprop="url">Vechtdal</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/flevoland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Flevoland" itemprop="url">Flevoland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/kop-van-overijssel/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Kop van Overijssel" itemprop="url">Kop van Overijssel</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/enschede/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Enschede" itemprop="url">Enschede</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/hengelo/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Hengelo" itemprop="url">Hengelo</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/almelo/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Almelo" itemprop="url">Almelo</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/reggestreek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Reggestreek" itemprop="url">Reggestreek</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/arnhem/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Arnhem" itemprop="url">Arnhem</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/nijmegen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Nijmegen" itemprop="url">Nijmegen</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.destentor.nl/amersfoort/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Amersfoort" itemprop="url">Amersfoort</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.destentor.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					   placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title >Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"/></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.destentor.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	   name="mobile-subnav"
	   checked="checked" class="mobile-subnav__trigger trigger--hide"
	   id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		   data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zwolle">Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/apeldoorn/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Apeldoorn">Apeldoorn</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/deventer/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Deventer">Deventer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/zutphen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zutphen">Zutphen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/kampen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kampen">Kampen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/veluwe/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Veluwe">Veluwe</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/achterhoek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Achterhoek">Achterhoek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/salland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Salland">Salland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/vechtdal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtdal">Vechtdal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/flevoland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Flevoland">Flevoland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/kop-van-overijssel/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kop van Overijssel">Kop van Overijssel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/enschede/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Enschede">Enschede</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/hengelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hengelo">Hengelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/almelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Almelo">Almelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/reggestreek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reggestreek">Reggestreek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/arnhem/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Arnhem">Arnhem</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/nijmegen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nijmegen">Nijmegen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/amersfoort/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amersfoort">Amersfoort</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	   name="mobile-subnav"
	   class="mobile-subnav__trigger trigger--hide"
	   id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		   data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	   name="mobile-subnav"
	   class="mobile-subnav__trigger trigger--hide"
	   id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		   data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/pec-zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/PEC Zwolle">PEC Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/ga-eagles/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/GA Eagles">GA Eagles</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/vuelta/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vuelta">Vuelta</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/regiosport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.destentor.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.destentor.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	   name="mobile-subnav"
	   class="mobile-subnav__trigger trigger--hide"
	   id="mobile-subnav-koken &amp; eten"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-koken &amp; eten" class="mobile-nav__list-label"
		   data-gtm="hoofdnavigatie/Koken &amp; Eten">
		<span class="mobile-nav__list-text">Koken &amp; Eten</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/koken-en-eten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/kooknieuws/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kooknieuws">Kooknieuws</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/recepten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Recepten">Recepten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/kooktips/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kooktips">Kooktips</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	   name="mobile-subnav"
	   class="mobile-subnav__trigger trigger--hide"
	   id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		   data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/over-ons" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/over ons">Over Ons</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/ds-werkt" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/ds werkt">dS Werkt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.destentor.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://puzzels.destentor.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/puzzels &amp; games">Puzzels & Games</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.destentor.nl/abonnementen/abonnementen/st/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="https://www.destentor.nl/integratie/weer/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title >Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/></svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
					<span class="mobile-nav__list-label">Zoeken</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="https://www.destentor.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50"
							placeholder="Titel, trefwoord of schrijver" value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

						</label>
						<button class="button button--secondary trigger--hide">Zoek</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"large":true,"medium":true,"small":false};
						}

						window.dfp.loadSlot(document.getElementById('top--1--ml'), {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->
</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary" itemprop="mainContentOfPage">
					

					<div id="fjs-paywall-top"></div>

					<article class="article" itemtype="http://schema.org/NewsArticle" itemscope="">
						
							<!-- article/components/videoProduction.html -->
<div><div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'><iframe allowfullscreen='' class='mc-embed' height='100%' mozallowfullscreen='' src='https://mychannels.video/embed/100698?autoplay=true&pip=false&single_play=false' style='border: 0; position: absolute; left:0; top: 0; overflow:hidden;' webkitallowfullscreen='' width='100%'></iframe></div></div>
<!-- / article/components/videoProduction.html -->

						
						<div class="article__wrapper">
							

							<header class="article__header">

								<h1 class="article__title"
									itemprop="headline">Dit gebeurt er als je met drank op gaat rijden. Wij testen het in Apeldoorn</h1>
								<p class="article__intro" itemprop="description">
									<span class="tag"
										itemprop="genre">video</span>Rijden onder invloed van drank of drugs? Het kon vrijdag op het Marktplein in Apeldoorn, op een door de politie georganiseerde educatieve middag voor de jeugd. In ‘virtual reality’ dan, en in een gemanipuleerde kart. Verslaggever Pepijn van den Brink wilde dat ook wel eens proberen en stapte achter het stuur.</p>
							</header>

							<div class="article__meta">
	<span class="article__source"
		itemscope="" itemtype="http://schema.org/Person"
		itemprop="author">
		<span itemprop="name">Pepijn van den Brink</span>
	</span>
	<time class="article__time"
		datetime="13 sep. 2019">13 sep. 2019</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">17:43</span>
	</span>
	<span class="article__credit">
		<span class="article__credit-text">Bron:</span>
		<span class="article__credit-source">de Stentor</span>
	</span>
</div>



<meta itemprop="datePublished"
	content="2019-09-13T17:41:00+02:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://statics.destentor.nl/img/brand-logo-45b67dd625.png"/>
		<meta itemprop="width" content="90"/>
		<meta itemprop="height" content="90"/>
	</span>
	<meta itemprop="name" content="De Stentor"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.destentor.nl%2Fdossier-instagram%2Fdit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn%7Ea7ff0267%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Dit+gebeurt+er+als+je+met+drank+op+gaat+rijden.+Wij+testen+het+in+Apeldoorn&amp;url=https%3A%2F%2Fwww.destentor.nl%2Fdossier-instagram%2Fdit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn%7Ea7ff0267%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Dit+gebeurt+er+als+je+met+drank+op+gaat+rijden.+Wij+testen+het+in+Apeldoorn+https%3A%2F%2Fwww.destentor.nl%2Fdossier-instagram%2Fdit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn%7Ea7ff0267%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Twitter" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Dit+gebeurt+er+als+je+met+drank+op+gaat+rijden.+Wij+testen+het+in+Apeldoorn&amp;body=https%3A%2F%2Fwww.destentor.nl%2Fdossier-instagram%2Fdit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn%7Ea7ff0267%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.destentor.nl/img/brand-logo-a1b54cd71e.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.destentor.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="7ff0267"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<script>
					function enableSubmitButton() {
						$('.fjs-button-send-email')[0].disabled = false;
					}
				</script>

				<div id="g-recaptcha"
					class="g-recaptcha"
					data-callback="enableSubmitButton" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j"></div>

				<button class="button button--block button--secondary fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body" itemprop="articleBody">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"large":false,"medium":false,"small":true};
						}

						window.dfp.loadSlot(document.getElementById('top--1--s'), {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

<div class="article__component article__component--paragraph"><p class="article__paragraph">Het was op het Marktplein zo druk dat er geregeld een rij stond voor de verschillende activiteiten. ,,Vreemd om te merken wat er gebeurt wanneer je rijdt na cannabis-gebruik’’, zei een jongen die uit een speciale 3D simulator stapte. ,,Je bent steeds iets later dan dat jezelf denkt.’’</p>
</div>

								
									

<div class="article__component article__component--picture"><!-- includes/article/components/picture.html -->
<figure class="article__figure"
	itemscope=""
	itemtype="http://schema.org/ImageObject"
	itemprop="image">
	<div class="thumb-logo"></div>

	<a href="https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/156129073/" class="slideshow-trigger">
		<img class="article__image"
			src="https://images1.persgroep.net/rcs/h7uuwpFfneNYYQXbiF7CVmQ4_V8/diocontent/156129073/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Op een door de politie georganiseerde educatieve middag kon de Apeldoornse jeugd ervaren hoe het is om te rijden onder invloed van drank of drugs." itemprop="url"/>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>
	

	

	<figcaption class="figcaption"
		itemprop="caption">Op een door de politie georganiseerde educatieve middag kon de Apeldoornse jeugd ervaren hoe het is om te rijden onder invloed van drank of drugs.<span class="figcaption__credit"> © Maarten Sprangh</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->
</div>

								
									

<div class="article__component article__component--snippet"><!-- article/components/snippet.html -->
<div class="snippet fjs-snippet"><!-- BEGIN CALL CORRECT APP/PLAY STORE FOR TITLE -->
<iframe src="https://www.ad.nl/redactie/checktitel/index.html"frameborder="0"border="0"width="100"height="200"scrolling="no"></iframe>
<!-- END CALL CORRECT APP/PLAY STORE FOR TITLE --></div>
<!-- / article/components/snippet.html -->
</div>

								
							</div>

							<footer class="article__footer">
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="lmid--1" data-id="lmid--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"large":true,"medium":true,"small":true};
						}

						window.dfp.loadSlot('lmid--1', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<div class="header__logo">
		<img src="https://statics.destentor.nl/img/brand-logo-a1b54cd71e.svg" class="icons"/>
	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/apeldoorn/groeispurt-taco-mundo-in-oosten-van-land-te-beginnen-in-apeldoorn~a382d461/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/KQMT2nCrfaXDv9PbHh88cupBqk0/diocontent/138191747/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/oOU2Uw3L6XNtQHpIf_RSh6Nx84M/diocontent/138191747/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/16O2gK8SHEmymHb3ODnA_MzmdDs/diocontent/138191747/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XLdr9T87LLgCjd_icNi_6LLCW7I/diocontent/138191747/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/YPqOGU9_IyejovLa1RGl5pzBRCs/diocontent/138191747/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/v1NkqufLy5WiWdUQbtgskSs7roU/diocontent/138191747/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/SSIlobUbHGESipUfUJbKvv1dOx4/diocontent/138191747/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/r1SdJwM91MjU42hlSb0L_-HKD1k/diocontent/138191747/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/8W0c6ltrU7VUgCNKcdLfA0uHK7U/diocontent/138191747/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/odQmXkNIpSzRoz2Z1zOfI-YH7nM/diocontent/138191747/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/KQMT2nCrfaXDv9PbHh88cupBqk0/diocontent/138191747/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/oOU2Uw3L6XNtQHpIf_RSh6Nx84M/diocontent/138191747/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/16O2gK8SHEmymHb3ODnA_MzmdDs/diocontent/138191747/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XLdr9T87LLgCjd_icNi_6LLCW7I/diocontent/138191747/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/YPqOGU9_IyejovLa1RGl5pzBRCs/diocontent/138191747/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/v1NkqufLy5WiWdUQbtgskSs7roU/diocontent/138191747/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/SSIlobUbHGESipUfUJbKvv1dOx4/diocontent/138191747/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/r1SdJwM91MjU42hlSb0L_-HKD1k/diocontent/138191747/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/8W0c6ltrU7VUgCNKcdLfA0uHK7U/diocontent/138191747/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/odQmXkNIpSzRoz2Z1zOfI-YH7nM/diocontent/138191747/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/KQMT2nCrfaXDv9PbHh88cupBqk0/diocontent/138191747/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Groeispurt Taco Mundo in oosten van land, te beginnen in Apeldoorn" srcset="https://images4.persgroep.net/rcs/KQMT2nCrfaXDv9PbHh88cupBqk0/diocontent/138191747/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Groeispurt Taco Mundo in oosten van land, te beginnen in Apeldoorn</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">11:24</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Maaltijdbezorger Taco Mundo maakt een inhaalslag in het oosten van het land. Volgende maand opent het bedrijf - dat claimt de enige landelijke bezorgformule van Mexicaanse maaltijden te zijn - een vestiging in Apeldoorn. Op korte termijn volgt Arnhem en ook zijn er plannen voor Deventer.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/sport/draisma-dynamo-verrast-met-schotse-routinier-seain-cook~a6cbeea3/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/oQ_HoNXJIR9UKArV89q572PTA_4/diocontent/156134502/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/xNcOdZyBBWVDD92HidruByLteCQ/diocontent/156134502/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/HBRz3Hfrj2ONvYEezmTVv_aZc7M/diocontent/156134502/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/h6hatFcYpQ9U3bYNTloB0oZT_2M/diocontent/156134502/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images1.persgroep.net/rcs/UN6MvIWI8PYCcYZce-HhinQzwuQ/diocontent/156134502/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/9DmjT0h8Zva_Dtz2cWp-NcPj9xk/diocontent/156134502/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/RqOGpUyrclpvNilKjVbTfIWq1V4/diocontent/156134502/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/79Fism_8oyEKs0K6s3pUTBuoWxQ/diocontent/156134502/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/GMiV4gSq_ehPXea0Qtxw-7BRUyc/diocontent/156134502/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/WTNu2nJyHZOZq4qMLpokpXA6xuQ/diocontent/156134502/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/oQ_HoNXJIR9UKArV89q572PTA_4/diocontent/156134502/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/xNcOdZyBBWVDD92HidruByLteCQ/diocontent/156134502/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/HBRz3Hfrj2ONvYEezmTVv_aZc7M/diocontent/156134502/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/h6hatFcYpQ9U3bYNTloB0oZT_2M/diocontent/156134502/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images1.persgroep.net/rcs/UN6MvIWI8PYCcYZce-HhinQzwuQ/diocontent/156134502/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/9DmjT0h8Zva_Dtz2cWp-NcPj9xk/diocontent/156134502/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/RqOGpUyrclpvNilKjVbTfIWq1V4/diocontent/156134502/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/79Fism_8oyEKs0K6s3pUTBuoWxQ/diocontent/156134502/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/GMiV4gSq_ehPXea0Qtxw-7BRUyc/diocontent/156134502/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/WTNu2nJyHZOZq4qMLpokpXA6xuQ/diocontent/156134502/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/oQ_HoNXJIR9UKArV89q572PTA_4/diocontent/156134502/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Draisma Dynamo verrast met Schotse routinier Seain Cook" srcset="https://images2.persgroep.net/rcs/oQ_HoNXJIR9UKArV89q572PTA_4/diocontent/156134502/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Draisma Dynamo verrast met Schotse routinier Seain Cook</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">18:24</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Draisma Dynamo heeft zicg drie weken voor de strijd om de Super Cup nog versterkt met de Schotse routinier Seain Cook. De 27-jarige volleyballer komt over van IBB Polonia dat in de Engelse Super League speelt.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/apeldoorn/ravage-en-verkeershinder-na-kettingbotsing-bij-apeldoorn~a4a04c3f/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/DVKifAmoPZ-hgjGP97V48YhqLdE/diocontent/156095729/_focus/0.37/0.46/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/YrQ2V1o_8-T4lXbAhMZiBMhwmjs/diocontent/156095729/_focus/0.37/0.46/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/arYJ4wVUZJc4CkfczUIwmohEPj8/diocontent/156095729/_focus/0.37/0.46/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/6GXdFEoJ63Ta10eVfV22b2Bbe6o/diocontent/156095729/_focus/0.37/0.46/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/yISqzLb4mKEWpvHj9DqVXsTvkng/diocontent/156095729/_focus/0.37/0.46/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/1SXXQmspiuVRYzQrXbB0AKzBmYA/diocontent/156095729/_focus/0.37/0.46/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/-WDKzWYHs4BPlmraC-FASsmzHFU/diocontent/156095729/_focus/0.37/0.46/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/V6thTzPV9ljN38-Vgz-9lQBxNtY/diocontent/156095729/_focus/0.37/0.46/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JAXvEy3tTWZfO219HqZk2BqF2ZQ/diocontent/156095729/_focus/0.37/0.46/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Bk68owp1BMVR_3y48ha8MhqXhEE/diocontent/156095729/_focus/0.37/0.46/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/DVKifAmoPZ-hgjGP97V48YhqLdE/diocontent/156095729/_focus/0.37/0.46/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/YrQ2V1o_8-T4lXbAhMZiBMhwmjs/diocontent/156095729/_focus/0.37/0.46/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/arYJ4wVUZJc4CkfczUIwmohEPj8/diocontent/156095729/_focus/0.37/0.46/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/6GXdFEoJ63Ta10eVfV22b2Bbe6o/diocontent/156095729/_focus/0.37/0.46/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/yISqzLb4mKEWpvHj9DqVXsTvkng/diocontent/156095729/_focus/0.37/0.46/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/1SXXQmspiuVRYzQrXbB0AKzBmYA/diocontent/156095729/_focus/0.37/0.46/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/-WDKzWYHs4BPlmraC-FASsmzHFU/diocontent/156095729/_focus/0.37/0.46/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/V6thTzPV9ljN38-Vgz-9lQBxNtY/diocontent/156095729/_focus/0.37/0.46/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JAXvEy3tTWZfO219HqZk2BqF2ZQ/diocontent/156095729/_focus/0.37/0.46/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Bk68owp1BMVR_3y48ha8MhqXhEE/diocontent/156095729/_focus/0.37/0.46/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/DVKifAmoPZ-hgjGP97V48YhqLdE/diocontent/156095729/_focus/0.37/0.46/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Ravage en verkeershinder na kettingbotsing bij Apeldoorn" srcset="https://images4.persgroep.net/rcs/DVKifAmoPZ-hgjGP97V48YhqLdE/diocontent/156095729/_focus/0.37/0.46/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Update + video</span>
					<h2 class="ankeiler__title">Ravage en verkeers&shy;hin&shy;der na kettingbot&shy;sing bij Apeldoorn</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13:55</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Hulpdiensten hadden vrijdagmorgen hun handen vol aan een ongeval op de N345 richting Apeldoorn bij de kruising Sluinerweg. Ter hoogte van Wilp-Achterhoek, knalden daar rond 08.00 uur vijf auto’s op elkaar.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/apeldoorn/apeldoorn-zet-in-op-windmolens-langs-a1-uddel-valt-af-als-optie-superblij~af1bced9/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/UmLCw564cS4lJ0pjfD3h9hliuAM/diocontent/156067865/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/FUtbriGMg02ZmEVcMPzsFFUQjfo/diocontent/156067865/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/plFh1JMHCMt8KRXwgoy6v9540cY/diocontent/156067865/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/pJqCRJqOGWWaXnLLCKWUqJATuuA/diocontent/156067865/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/yT_iplqbv2l8kmH50wpajMKMglw/diocontent/156067865/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/cqvgWynhGVWCX5Y8pqxb8YouAsg/diocontent/156067865/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/iL2IN8PBPNx3Nz-6-0tqO2nUnIo/diocontent/156067865/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/4pzXOHC1CsqjVeLyDiN11RvY8Oc/diocontent/156067865/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/-aFbT0uIsUQqImzR5ujw-te6ByI/diocontent/156067865/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/R6clMJMWheeErSOe84tlAqTH7b4/diocontent/156067865/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/UmLCw564cS4lJ0pjfD3h9hliuAM/diocontent/156067865/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/FUtbriGMg02ZmEVcMPzsFFUQjfo/diocontent/156067865/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/plFh1JMHCMt8KRXwgoy6v9540cY/diocontent/156067865/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/pJqCRJqOGWWaXnLLCKWUqJATuuA/diocontent/156067865/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/yT_iplqbv2l8kmH50wpajMKMglw/diocontent/156067865/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/cqvgWynhGVWCX5Y8pqxb8YouAsg/diocontent/156067865/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/iL2IN8PBPNx3Nz-6-0tqO2nUnIo/diocontent/156067865/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/4pzXOHC1CsqjVeLyDiN11RvY8Oc/diocontent/156067865/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/-aFbT0uIsUQqImzR5ujw-te6ByI/diocontent/156067865/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/R6clMJMWheeErSOe84tlAqTH7b4/diocontent/156067865/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/UmLCw564cS4lJ0pjfD3h9hliuAM/diocontent/156067865/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Apeldoorn zet in op windmolens langs A1,  Uddel valt af als optie: ,,superblij’’" srcset="https://images4.persgroep.net/rcs/UmLCw564cS4lJ0pjfD3h9hliuAM/diocontent/156067865/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Apeldoorn zet in op windmolens langs A1,  Uddel valt af als optie: ,,superblij’’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13:11</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Apeldoorn gaat proberen windmolens langs de A1 te plaatsen, aan de westkant van de stad. Turbines gaan er in elk geval in Uddel niet komen, zo sprak de politiek donderdagavond uit. Voor Klarenbeek en Loenen blijft die optie nog wel open.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.destentor.nl/apeldoorn/omstreden-anklaar-garage-in-apeldoorn-geopend-zonder-winkeliers~a43c4b06/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/xcoKQ-lwnEyfwuhiyeuF-ZhR12U/diocontent/156054590/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/9jO_E9yhIJ5dQhrhNVvrgczZgu0/diocontent/156054590/_focus/0.5/0.5/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/VmEP3twF9bP1i2mFL8jamCBY6rY/diocontent/156054590/_focus/0.5/0.5/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/uhTZ11SHkaNWKPmQzDEEDGhmMC8/diocontent/156054590/_focus/0.5/0.5/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/7Nl4u0NJipdhse9OakCfHtWtn58/diocontent/156054590/_focus/0.5/0.5/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/0Tk6MvAUBYuKOrsJnhdJMF0htLY/diocontent/156054590/_focus/0.5/0.5/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/L9jyZTdNEWGd1ucxwvtb0FjS13E/diocontent/156054590/_focus/0.5/0.5/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/34Vl9PWrJlud4nrsVzeBms0ln_k/diocontent/156054590/_focus/0.5/0.5/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/RmVwJeUOl9ugOckGwXK3ewwWhmE/diocontent/156054590/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/cb3pSzZ-gcpk9PsUR1ZITGN-3ng/diocontent/156054590/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/xcoKQ-lwnEyfwuhiyeuF-ZhR12U/diocontent/156054590/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/9jO_E9yhIJ5dQhrhNVvrgczZgu0/diocontent/156054590/_focus/0.5/0.5/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/VmEP3twF9bP1i2mFL8jamCBY6rY/diocontent/156054590/_focus/0.5/0.5/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/uhTZ11SHkaNWKPmQzDEEDGhmMC8/diocontent/156054590/_focus/0.5/0.5/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/7Nl4u0NJipdhse9OakCfHtWtn58/diocontent/156054590/_focus/0.5/0.5/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/0Tk6MvAUBYuKOrsJnhdJMF0htLY/diocontent/156054590/_focus/0.5/0.5/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/L9jyZTdNEWGd1ucxwvtb0FjS13E/diocontent/156054590/_focus/0.5/0.5/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/34Vl9PWrJlud4nrsVzeBms0ln_k/diocontent/156054590/_focus/0.5/0.5/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/RmVwJeUOl9ugOckGwXK3ewwWhmE/diocontent/156054590/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/cb3pSzZ-gcpk9PsUR1ZITGN-3ng/diocontent/156054590/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/xcoKQ-lwnEyfwuhiyeuF-ZhR12U/diocontent/156054590/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Omstreden Anklaar-garage in Apeldoorn geopend zonder winkeliers" srcset="https://images4.persgroep.net/rcs/xcoKQ-lwnEyfwuhiyeuF-ZhR12U/diocontent/156054590/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">VIDEO</span>
					<h2 class="ankeiler__title">Omstreden An&shy;klaar-garage in Apeldoorn geopend zonder winkeliers</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">12 september</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="lmid--2" data-id="lmid--2">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"small":true,"medium":true,"large":true};
						}

						window.dfp.loadSlot('lmid--2', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/zwolle/cynthia-zit-met-de-neus-in-de-boeken-en-chantal-past-op-dochtertje-van-waylon~a94feb88/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/aBFYjMwMBLcoLMEe96ejdYICJxo/diocontent/149091281/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images3.persgroep.net/rcs/3XhfEsMAoKZYWSlyoqLE8CwgAfo/diocontent/149091281/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/skw2G2jT7DnBpFZxMU15oMKaoQc/diocontent/149091281/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/CXfSTaFJsHosbCrkk7b7q1UXKug/diocontent/149091281/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/dStQi8M2zb5KhSVqZXhIw4W44DA/diocontent/149091281/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/31Dwf0gkTCsVQ8bpVUiJOYrvmUc/diocontent/149091281/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/P-mmCZZ9oYoK0-ykflNf9d5PFGs/diocontent/149091281/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/ZElpwWuWOUa3S-0WY8BlytloJ5E/diocontent/149091281/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/iwZTKAJxbDEI1GqfXMG_Lhua8Bo/diocontent/149091281/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/GObHU3ZxnODcRAzh-fe8wLpC99w/diocontent/149091281/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/aBFYjMwMBLcoLMEe96ejdYICJxo/diocontent/149091281/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images3.persgroep.net/rcs/3XhfEsMAoKZYWSlyoqLE8CwgAfo/diocontent/149091281/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/skw2G2jT7DnBpFZxMU15oMKaoQc/diocontent/149091281/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/CXfSTaFJsHosbCrkk7b7q1UXKug/diocontent/149091281/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/dStQi8M2zb5KhSVqZXhIw4W44DA/diocontent/149091281/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/31Dwf0gkTCsVQ8bpVUiJOYrvmUc/diocontent/149091281/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/P-mmCZZ9oYoK0-ykflNf9d5PFGs/diocontent/149091281/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/ZElpwWuWOUa3S-0WY8BlytloJ5E/diocontent/149091281/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/iwZTKAJxbDEI1GqfXMG_Lhua8Bo/diocontent/149091281/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/GObHU3ZxnODcRAzh-fe8wLpC99w/diocontent/149091281/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/aBFYjMwMBLcoLMEe96ejdYICJxo/diocontent/149091281/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Cynthia zit met de neus in de boeken en Chantal past op dochtertje van Waylon" srcset="https://images1.persgroep.net/rcs/aBFYjMwMBLcoLMEe96ejdYICJxo/diocontent/149091281/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Stentor Showbytes</span>
					<h2 class="ankeiler__title">Cynthia zit met de neus in de boeken en Chantal past op dochtertje van Waylon</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">17:30</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Korte updates van de sterren op sociale media - wij smullen ervan. In de rubriek Stentor Showbytes struinen we het web af voor de gekste, mooiste, allerliefste en opvallendste posts van onze eigen regionale sterren. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/zwolle/weekeindtips-kunst-klassiekers-dweilen-dance-classics-en-catwalk~a0a31981/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/NpEDZj87odE6Dq3w_y2pHSBvzYI/diocontent/70423048/_focus/0.54/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/_uSJ1BPz4qwtVGcMTehp3gLc-Mc/diocontent/70423048/_focus/0.54/0.51/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/E9yyRT5JrJLJHIa_t_dNsMPq0uw/diocontent/70423048/_focus/0.54/0.51/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zVWAjn13VhenOfOjIHwNEbtb474/diocontent/70423048/_focus/0.54/0.51/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/say_pj8yXyxrhdRrkA84OtAMG-w/diocontent/70423048/_focus/0.54/0.51/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VMs-JmwhV6vnH7FgraTVShJ1MZI/diocontent/70423048/_focus/0.54/0.51/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/OG8LRk7eehFf5Wv3v_svCFd3Vfc/diocontent/70423048/_focus/0.54/0.51/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/ovCiWzymQHFzgCuD8PO9K4Nxfdc/diocontent/70423048/_focus/0.54/0.51/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/Popj9phWG3AllS7Fo7Kcc4J222M/diocontent/70423048/_focus/0.54/0.51/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/l2rORv9AVx9Ry_BaOC6NR8I__-Y/diocontent/70423048/_focus/0.54/0.51/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/NpEDZj87odE6Dq3w_y2pHSBvzYI/diocontent/70423048/_focus/0.54/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/_uSJ1BPz4qwtVGcMTehp3gLc-Mc/diocontent/70423048/_focus/0.54/0.51/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/E9yyRT5JrJLJHIa_t_dNsMPq0uw/diocontent/70423048/_focus/0.54/0.51/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zVWAjn13VhenOfOjIHwNEbtb474/diocontent/70423048/_focus/0.54/0.51/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/say_pj8yXyxrhdRrkA84OtAMG-w/diocontent/70423048/_focus/0.54/0.51/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VMs-JmwhV6vnH7FgraTVShJ1MZI/diocontent/70423048/_focus/0.54/0.51/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/OG8LRk7eehFf5Wv3v_svCFd3Vfc/diocontent/70423048/_focus/0.54/0.51/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/ovCiWzymQHFzgCuD8PO9K4Nxfdc/diocontent/70423048/_focus/0.54/0.51/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/Popj9phWG3AllS7Fo7Kcc4J222M/diocontent/70423048/_focus/0.54/0.51/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/l2rORv9AVx9Ry_BaOC6NR8I__-Y/diocontent/70423048/_focus/0.54/0.51/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/NpEDZj87odE6Dq3w_y2pHSBvzYI/diocontent/70423048/_focus/0.54/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Weekeindtips: kunst, klassiekers, dweilen, dance classics en catwalk" srcset="https://images2.persgroep.net/rcs/NpEDZj87odE6Dq3w_y2pHSBvzYI/diocontent/70423048/_focus/0.54/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Weekeind&shy;tips: kunst, klassie&shy;kers, dweilen, dance classics en catwalk</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">15:01</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Wandelen langs kunstwerken, kijken naar een modeshow of voetbalwedstrijd, voetjes van de verlichte vloer of luisteren naar dweilorkesten: er is komend weekeinde weer genoeg te doen in deze regio.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/apeldoorn/popup-winkel-honk-in-oktober-in-apeldoorn-je-loopt-binnen-en-je-hebt-een-baan~add27450/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/RqPhuIXL4wMFkKT_31rtmrv8KeA/diocontent/155980903/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/2xDTWO8Y7olR6DN_m-odWTTFmfc/diocontent/155980903/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/8hRbqszBYLHJ_dJ4ElcGEFIk8Xo/diocontent/155980903/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/mBlcoLRnQ6RnyoiQciFz0a-NAqE/diocontent/155980903/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/DKqDUYndqVI08FrMvHOjblSKdhI/diocontent/155980903/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/igGtokAOKr4cSom2R_eZ0AbP0oc/diocontent/155980903/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/1iDIZuW-oRHNoFNh7T7wvn6EN7w/diocontent/155980903/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/P3Q-jPtJbe7NiwA4WkbchOUKSNM/diocontent/155980903/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/Yx9JgUfPDmQfgyXDqzvZVgy10Og/diocontent/155980903/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/713nPjXE73oVviPxuWbvFrjjjjc/diocontent/155980903/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/RqPhuIXL4wMFkKT_31rtmrv8KeA/diocontent/155980903/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/2xDTWO8Y7olR6DN_m-odWTTFmfc/diocontent/155980903/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/8hRbqszBYLHJ_dJ4ElcGEFIk8Xo/diocontent/155980903/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/mBlcoLRnQ6RnyoiQciFz0a-NAqE/diocontent/155980903/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/DKqDUYndqVI08FrMvHOjblSKdhI/diocontent/155980903/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/igGtokAOKr4cSom2R_eZ0AbP0oc/diocontent/155980903/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/1iDIZuW-oRHNoFNh7T7wvn6EN7w/diocontent/155980903/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/P3Q-jPtJbe7NiwA4WkbchOUKSNM/diocontent/155980903/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/Yx9JgUfPDmQfgyXDqzvZVgy10Og/diocontent/155980903/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/713nPjXE73oVviPxuWbvFrjjjjc/diocontent/155980903/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/RqPhuIXL4wMFkKT_31rtmrv8KeA/diocontent/155980903/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Popup-winkel Honk in oktober in Apeldoorn: je loopt binnen en je hebt een baan" srcset="https://images4.persgroep.net/rcs/RqPhuIXL4wMFkKT_31rtmrv8KeA/diocontent/155980903/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Po&shy;pup-win&shy;kel Honk in oktober in Apeldoorn: je loopt binnen en je hebt een baan</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:09</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Er zijn op dit moment in Gelderland 32.000 vacatures die moeilijk op te vullen zijn, waarvan 5.500 in de energiebranche. Gedeputeerde Peter Kerris wil 14 miljoen euro uittrekken om nieuwe mensen op te leiden en bestaande werknemers om te scholen. Hij legt uit wat de bedoeling is.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet fjs-snippet"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.min.js"></script><iframe src="https://indebuurt.nl/apeldoorn/widgets/new_ad_template?src=stentor" frameborder="0" scrolling="no" width="100%"> </iframe><script>iFrameResize()</script><p class="snippet--delft">In samenwerking met <a href="https://indebuurt.nl/apeldoorn" target="_blank">indebuurt Apeldoorn</a></p></div>
<!-- / includes/sections/snippet.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!-- sidebar/3d-navigation.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 12 16" class="icons"><title >Locatie</title><path d="M5.913 3.657c1.25 0 2.274 1.03 2.274 2.286 0 1.257-1.023 2.286-2.274 2.286-1.25 0-2.274-1.03-2.274-2.287S4.66 3.657 5.912 3.657zM.91 9.143L5.913 16l5.003-6.857c.57-.914.91-2.012.91-3.2C11.826 2.65 9.188 0 5.913 0 2.638 0 0 2.65 0 5.943c0 1.188.34 2.286.932 3.2H.91z" fill="#FFF" fill-rule="evenodd"/></svg>

	</div>
	<h3 class="header__title">
		<span>Apeldoorn</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<nav class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.destentor.nl/voorst/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.destentor.nl/voorst/">Voorst</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.destentor.nl/serious-request/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.destentor.nl/serious-request/">Serious Request</a>
			</li>
		</ol>
	</nav>
</div>

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"small":false,"medium":true,"large":true};
						}

						window.dfp.loadSlot('rmidregio--1', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"/><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"/><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"/><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"/></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"/>Alarm</svg>
	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/apeldoorn/net-binnen/widget?since=1568391855460">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/sport/draisma-dynamo-verrast-met-schotse-routinier-seain-cook~a6cbeea3/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Draisma Dynamo verrast met Schotse routinier Seain Cook" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">18:24</time>Draisma Dynamo verrast met Schotse routinier Seain Cook</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Dit gebeurt er als je met drank op gaat rijden. Wij testen het in Apeldoorn" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">17:41</time>Dit gebeurt er als je met drank op gaat rijden. Wij testen het in Apeldoorn</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/zwolle/cynthia-zit-met-de-neus-in-de-boeken-en-chantal-past-op-dochtertje-van-waylon~a94feb88/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Cynthia zit met de neus in de boeken en Chantal past op dochtertje van Waylon" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">17:30</time>Cynthia zit met de neus in de boeken en Chantal past op dochtertje van Waylon</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/zwolle/weekeindtips-kunst-klassiekers-dweilen-dance-classics-en-catwalk~a0a31981/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Weekeindtips: kunst, klassiekers, dweilen, dance classics en catwalk" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">15:01</time>Weekeindtips: kunst, klassiekers, dweilen, dance classics en catwalk</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.destentor.nl/apeldoorn/groeispurt-taco-mundo-in-oosten-van-land-te-beginnen-in-apeldoorn~a382d461/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="Groeispurt Taco Mundo in oosten van land, te beginnen in Apeldoorn" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">11:24</time>Groeispurt Taco Mundo in oosten van land, te beginnen in Apeldoorn</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/apeldoorn/popup-winkel-honk-in-oktober-in-apeldoorn-je-loopt-binnen-en-je-hebt-een-baan~add27450/" class="ankeiler__link"
		data-gtm="Net binnen/item 6" title="Popup-winkel Honk in oktober in Apeldoorn: je loopt binnen en je hebt een baan" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:09</time>Popup-winkel Honk in oktober in Apeldoorn: je loopt binnen en je hebt een baan</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/regiosport/jonkies-vliegen-er-lekker-in-bij-het-volwassen-apeldoorn~a9f95602/" class="ankeiler__link"
		data-gtm="Net binnen/item 7" title="Jonkies vliegen er lekker in bij het volwassen Apeldoorn" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:41</time>Jonkies vliegen er lekker in bij het volwassen Apeldoorn</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/apeldoorn/motorrijder-maakt-enorme-smak-tegen-verkeersbord-a50-richting-apeldoorn~ad4ce040/" class="ankeiler__link"
		data-gtm="Net binnen/item 8" title="Motorrijder maakt enorme smak tegen verkeersbord A50 richting Apeldoorn" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:07</time>Motorrijder maakt enorme smak tegen verkeersbord A50 richting Apeldoorn</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/apeldoorn/ravage-en-verkeershinder-na-kettingbotsing-bij-apeldoorn~a4a04c3f/" class="ankeiler__link"
		data-gtm="Net binnen/item 9" title="Ravage en verkeershinder na kettingbotsing bij Apeldoorn" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:25</time>Ravage en verkeershinder na kettingbotsing bij Apeldoorn</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/zwolle/nazomer-in-oost-nederland-begint-vanmiddag-zonovergoten-weekend-in-aantocht~a1eddd3c/" class="ankeiler__link"
		data-gtm="Net binnen/item 10" title="Nazomer in Oost-Nederland begint vanmiddag, zonovergoten weekend in aantocht" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:15</time>Nazomer in Oost-Nederland begint vanmiddag, zonovergoten weekend in aantocht</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"small":false,"medium":true,"large":true};
						}

						window.dfp.loadSlot('sky--1', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.destentor.nl/regio/tip-de-stentor~a56d3c14/" data-gtm="ankeiler/item 1" class="ankeiler__link" target="_blank">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/NlHo1dxofBQLMusB4eYCABz-mak/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/KgU1PuzmQc1ZS8YO7iBHAdxbWx8/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/NlHo1dxofBQLMusB4eYCABz-mak/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/KgU1PuzmQc1ZS8YO7iBHAdxbWx8/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/lOuY9QSdVCZm8U5lKeuIdTC4VgI/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/F0JWx97gUZgt2Bfg4-dwO6_VRCU/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/cVil4U5Rr4EieJuL_gHvGWd30rs/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/9YE3u0qhJjd1MJTn-kEYuil8RME/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/Adt_R5oQKnzHqFMWdGPiOXr5Quw/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/C_7Uz8nElT2xd4-X0cGHKBIm3fE/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/NlHo1dxofBQLMusB4eYCABz-mak/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/KgU1PuzmQc1ZS8YO7iBHAdxbWx8/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/NlHo1dxofBQLMusB4eYCABz-mak/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/KgU1PuzmQc1ZS8YO7iBHAdxbWx8/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/lOuY9QSdVCZm8U5lKeuIdTC4VgI/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/F0JWx97gUZgt2Bfg4-dwO6_VRCU/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/cVil4U5Rr4EieJuL_gHvGWd30rs/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/9YE3u0qhJjd1MJTn-kEYuil8RME/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/Adt_R5oQKnzHqFMWdGPiOXr5Quw/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/C_7Uz8nElT2xd4-X0cGHKBIm3fE/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/NlHo1dxofBQLMusB4eYCABz-mak/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Misstand? Tip de Stentor" srcset="https://images0.persgroep.net/rcs/NlHo1dxofBQLMusB4eYCABz-mak/diocontent/140422457/_focus/0.529296875/0.30528375733855184/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">tips@destentor.nl</span>
					<h2 class="ankeiler__title">Misstand? Tip de Stentor</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"small":false,"medium":true,"large":true};
						}

						window.dfp.loadSlot('rmid--1', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/het-wordt-misschien-weer-zomers-in-deze-regio~a2363f2e/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Het wordt misschien weer zomers in deze regio!" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/hUNIkL038kCrqC2LEpGB-NtTyuI/diocontent/153261362/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Zo warm als het in Deventer werd op zaterdag 27 juli zal het wellicht niet worden, maar de temperaturen die worden voorspeld voor volgende week, zouden wel zomers kunnen aanvoelen."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Het wordt misschien weer zomers in deze regio!</h3>
			<div class="ankeiler__meta">58.013 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/ravage-en-verkeershinder-na-kettingbotsing-bij-apeldoorn~a4a04c3f/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Ravage en verkeershinder na kettingbotsing bij Apeldoorn" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/XuJTxdutLhKCaChtuZlipCTD4TU/diocontent/156095729/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Geen gewonden, wel fikse blikschade na een ongeval op de N345 vrijdagmorgen."/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Ravage en verkeershinder na kettingbotsing bij Apeldoorn</h3>
			<div class="ankeiler__meta">46.985 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/uddel-rouwt-in-vier-dagen-tijd-zijn-twee-jonge-inwoners-verongelukt~aa20d251/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Uddel rouwt: in vier dagen tijd zijn twee jonge inwoners verongelukt" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/_G_LKMOPaoaS24F4vOWM-q4Eh94/diocontent/155826789/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Op deze plek kwam een 26-jarige man om het leven door een verkeersongeluk."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Uddel rouwt: in vier dagen tijd zijn twee jonge inwoners verongelukt</h3>
			<div class="ankeiler__meta">42.046 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/veroorzaker-17-dodelijk-ongeluk-in-uddel-had-geen-rijbewijs~ad518ed3/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Veroorzaker (17) dodelijk ongeluk in Uddel had geen rijbewijs" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/_G_LKMOPaoaS24F4vOWM-q4Eh94/diocontent/155826789/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De boom is een stille getuige van het ongeval in Uddel waarbij een 26-jarige man uit die plaats om het leven kwam."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Veroorzaker (17) dodelijk ongeluk in Uddel had geen rijbewijs</h3>
			<div class="ankeiler__meta">33.077 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/voorst/ravage-na-ongeluk-in-twello~a36719a8/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Ravage na ongeluk in Twello" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/zS-Q0fJGbDC7EmmCXUGtUFIdhKs/diocontent/155731945/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Ravage na een verkeersongeval met drie auto&#39;s in Twello."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Ravage na ongeluk in Twello</h3>
			<div class="ankeiler__meta">32.193 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 16 15" class="icons">
    <path fill="#FFF" fill-rule="nonzero" d="M.534 0A.541.541 0 0 0 0 .549c0 .303.239.549.534.549h1.7l1.834 8.9c.073.335.286.614.556.612h8.892c.282.004.541-.26.541-.549 0-.29-.26-.553-.541-.549H5.057L4.78 7.973h9.398a.554.554 0 0 0 .517-.429l1.294-5.046c.07-.318-.2-.666-.517-.669H3.48L3.19.434A.554.554 0 0 0 2.668 0H.534zm5.868 11.341c-.976 0-1.778.826-1.778 1.83S5.426 15 6.402 15s1.779-.825 1.779-1.83c0-1.003-.803-1.829-1.779-1.829zm5.335 0c-.975 0-1.778.826-1.778 1.83S10.762 15 11.737 15c.976 0 1.779-.825 1.779-1.83 0-1.003-.803-1.829-1.779-1.829z"/>
</svg>

	</div>
	<h3 class="header__title">
		<span>Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.destentor.nl/we-will-rock-you?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="We Will Rock You" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images2.persgroep.net/rcs/RBt7v9sLjtbFHJk8pHymM1kpPzM/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0003501_we-will-rock-you.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">We Will Rock You</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€45,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.destentor.nl/attractie-familiepark-slagharen?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark Slagharen" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/ATJPLPfeVjx-MqhvCl4Nxq71TgA/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0002708_attractiepark-slagharen.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">Attractiepark Slagharen</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€29,90</span></span>
								<span>voor <span>€14,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.destentor.nl/mamma-mia?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="MAMMA MIA! Laatste kans" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/I2qsj0S-nKPo9aqM5e3gBXIHGUI/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0003575_mamma-mia-laatste-kans.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">MAMMA MIA! Laatste kans</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€40,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.destentor.nl/carmina-burana?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Carmina Burana" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/01Wp7t0VGN5CVMnaUYQ0q6J0dXs/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0003016_carmina-burana.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">Carmina Burana</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€28,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.destentor.nl/veluwsebron?utm_source=bndestem&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Veluwse Bron" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/PuUG0ikctyaHbY2THUC0ihHrhb0/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0003693_veluwse-bron.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">Veluwse Bron</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€34,50</span></span>
								<span>voor <span>€15,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>
		<footer class="widget__footer">
			<a href="https://webwinkel.destentor.nl/?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
				class="cta"
				target="_blank">
		<span>Bekijk onze aanbiedingen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

			</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">

		

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.lazyload(document.getElementById("rmid--2"), function() {
						window.dfp.cmd.push(function() {
							var slot = window.App.config.advertising.lazySlots['rmid--2'],
								breakpoints;

							slot.domId = 'rmid--2';

							if ('' === 'medium') {
								if (window.innerWidth < 600) {
									breakpoints = {
										'large': false,
										'medium': false,
										'small': true
									};
								}
							}

							if ('' === 'large') {
								if (window.innerWidth >= 600 && window.innerWidth < 768) {
									breakpoints = {
										'large': false,
										'medium': false,
										'small': true
									};
								}
							}

							if (!breakpoints) {
								breakpoints = {"small":false,"medium":true,"large":true};
							}

							window.dfp.loadLazySlot(slot, {
								'breakpoints': breakpoints
							});
						});
					});
				}
			}]);
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.destentor.nl/zwolle/dit-is-m-de-nieuwe-app-van-de-stentor~af813b43/" data-gtm="ankeiler/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/FLxNYOiXTPMzpTi3FsdROT7ZQKk/diocontent/135337694/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/lx1ziRA6-Aoi_UgIhqktajw3ZZc/diocontent/135337694/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/FLxNYOiXTPMzpTi3FsdROT7ZQKk/diocontent/135337694/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/lx1ziRA6-Aoi_UgIhqktajw3ZZc/diocontent/135337694/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/RaXcErw-VZEvXIAhOE8TLs1qeXE/diocontent/135337694/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/8fJSKOglssNGJ4jpc4rn9XWwXOc/diocontent/135337694/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/aMc7BK63J0Zty3MGaBMQGN66IME/diocontent/135337694/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/FjbyOmjOxULRlaWPQhgAyh5e2ZY/diocontent/135337694/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/1PaUdK7dajEakXTCKBBBNknKwt4/diocontent/135337694/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/oWr_xODEGQyGcCoOKjGeLk3NMEo/diocontent/135337694/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/FLxNYOiXTPMzpTi3FsdROT7ZQKk/diocontent/135337694/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/lx1ziRA6-Aoi_UgIhqktajw3ZZc/diocontent/135337694/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/FLxNYOiXTPMzpTi3FsdROT7ZQKk/diocontent/135337694/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/lx1ziRA6-Aoi_UgIhqktajw3ZZc/diocontent/135337694/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/RaXcErw-VZEvXIAhOE8TLs1qeXE/diocontent/135337694/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/8fJSKOglssNGJ4jpc4rn9XWwXOc/diocontent/135337694/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/aMc7BK63J0Zty3MGaBMQGN66IME/diocontent/135337694/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/FjbyOmjOxULRlaWPQhgAyh5e2ZY/diocontent/135337694/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/1PaUdK7dajEakXTCKBBBNknKwt4/diocontent/135337694/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/oWr_xODEGQyGcCoOKjGeLk3NMEo/diocontent/135337694/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/FLxNYOiXTPMzpTi3FsdROT7ZQKk/diocontent/135337694/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Dit is ‘m: de nieuwe app van de Stentor" srcset="https://images1.persgroep.net/rcs/FLxNYOiXTPMzpTi3FsdROT7ZQKk/diocontent/135337694/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">video</span>
					<h2 class="ankeiler__title">Heb jij ‘m al? Download hier onze nieuwe app</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/het-wordt-misschien-weer-zomers-in-deze-regio~a2363f2e/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Het wordt misschien weer zomers in deze regio!" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/hUNIkL038kCrqC2LEpGB-NtTyuI/diocontent/153261362/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Zo warm als het in Deventer werd op zaterdag 27 juli zal het wellicht niet worden, maar de temperaturen die worden voorspeld voor volgende week, zouden wel zomers kunnen aanvoelen."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Het wordt misschien weer zomers in deze regio!</h3>
			<div class="ankeiler__meta">347 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/man-18-gewond-bij-beroving-in-apeldoorn-dader-nog-spoorloos~a9a05256/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Man (18) gewond bij beroving in Apeldoorn, dader nog spoorloos" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/jdOepPvLnF8yGyvUsDIvDEWpe5U/diocontent/155909672/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De politie doet buurtonderzoek na de beroving in Apeldoorn"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Man (18) gewond bij beroving in Apeldoorn, dader nog spoorloos</h3>
			<div class="ankeiler__meta">79 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/steenmarterplaag-in-apeldoorn-gerda-lost-het-op-met-hondenhaar~ae226de7/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Steenmarterplaag in Apeldoorn: Gerda lost het op met hondenhaar " target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/b91Tf2gwlQI0tVS48bUIm3XRTNs/diocontent/155892159/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De oplossing van Gerda Slijkhuis om de steenmarter te verjagen: een zak met hondenhaar onder de auto."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Steenmarterplaag in Apeldoorn: Gerda lost het op met hondenhaar </h3>
			<div class="ankeiler__meta">45 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/uddel-rouwt-in-vier-dagen-tijd-zijn-twee-jonge-inwoners-verongelukt~aa20d251/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Uddel rouwt: in vier dagen tijd zijn twee jonge inwoners verongelukt" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/_G_LKMOPaoaS24F4vOWM-q4Eh94/diocontent/155826789/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Op deze plek kwam een 26-jarige man om het leven door een verkeersongeluk."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Uddel rouwt: in vier dagen tijd zijn twee jonge inwoners verongelukt</h3>
			<div class="ankeiler__meta">34 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/apeldoorn/in-de-eigen-gemeente-op-vakantie-geweest-check-je-nota~af26e375d/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="In de eigen gemeente op vakantie geweest? Check je nota!" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/a3LVREfAK4hWDtaYvj1Hgryo5Rk/diocontent/155060026/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">In de eigen gemeente op vakantie geweest? Check je nota!</h3>
			<div class="ankeiler__meta">30 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!-- sidebar/iframe.html -->
<div class="widget">
	<iframe class="widget__iframe js-iframe-sizing" src="/familieberichten/widget"></iframe>
</div>

		
			<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  ankeiler--blank" >
	<a href="https://www.destentor.nl/regio-apeldoorn/" data-gtm="ankeiler/item 3" class="ankeiler__link" target="_blank">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/0UUMjUVZa8ks9-ZMWIyQNiRaH3Y/diocontent/111742677/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/wfCCAaOSPcp9EmQ-a4bpK1ySQgY/diocontent/111742677/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/0UUMjUVZa8ks9-ZMWIyQNiRaH3Y/diocontent/111742677/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/wfCCAaOSPcp9EmQ-a4bpK1ySQgY/diocontent/111742677/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/BUTCAi73mpunJ6s-hDalCd7ej8Y/diocontent/111742677/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/SdwenmO8nK7-aKmPr_GaCzeKFn0/diocontent/111742677/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/COJdbmJtXOSqKox4_6L58UsBhrY/diocontent/111742677/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/O_AT4XZSSoM7uTDEkJqr2n4WrFs/diocontent/111742677/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/HYb01zPB3l74eLCgYSHO4KFf2aQ/diocontent/111742677/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/FTFPGtUE0UEEg_D9WoGLTKN1-2I/diocontent/111742677/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/0UUMjUVZa8ks9-ZMWIyQNiRaH3Y/diocontent/111742677/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/wfCCAaOSPcp9EmQ-a4bpK1ySQgY/diocontent/111742677/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/0UUMjUVZa8ks9-ZMWIyQNiRaH3Y/diocontent/111742677/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/wfCCAaOSPcp9EmQ-a4bpK1ySQgY/diocontent/111742677/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/BUTCAi73mpunJ6s-hDalCd7ej8Y/diocontent/111742677/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/SdwenmO8nK7-aKmPr_GaCzeKFn0/diocontent/111742677/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/COJdbmJtXOSqKox4_6L58UsBhrY/diocontent/111742677/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/O_AT4XZSSoM7uTDEkJqr2n4WrFs/diocontent/111742677/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/HYb01zPB3l74eLCgYSHO4KFf2aQ/diocontent/111742677/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/FTFPGtUE0UEEg_D9WoGLTKN1-2I/diocontent/111742677/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/0UUMjUVZa8ks9-ZMWIyQNiRaH3Y/diocontent/111742677/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Amateurvoetbal" srcset="https://images1.persgroep.net/rcs/0UUMjUVZa8ks9-ZMWIyQNiRaH3Y/diocontent/111742677/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Amateur&shy;voet&shy;bal</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement fjs-adv-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"small":false,"medium":true,"large":true};
						}

						window.dfp.loadSlot('rmid--3', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
<!--   includes/sidebar/advertisement.html -->

		
	</div>
</div>
			</div>
		</div>
	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"large":true,"medium":true,"small":false};
						}

						window.dfp.loadSlot('bottom--1', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->
		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.destentor.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://statics.destentor.nl/img/brand-logo-a1b54cd71e.svg" class="icons"/>
						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.destentor.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van De Stentor ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/de_stentor" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/destentor" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/de_stentor/" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:online@destentor.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.destentor.nl&amp;hl=nl&amp;utm_source=st&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/stentor-nieuws/id488644862?mt=8&amp;utm_source=DS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/redactie/colofon?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" itemprop="url"
										data-gtm="footer/algemeen/Colofon">Colofon</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/redactie/auteursrecht?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" itemprop="url"
										data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.dpgmedia.nl/privacy?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/cookiewall/info?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_self" itemprop="url"
										data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/service/Klantenservice">Klantenservice</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/service/bezorging/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://myaccount.destentor.nl/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="/service/vakantie?utm_source=ST&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.dpgmedia.nl/merk/destentor?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/service/Adverteren">Adverteren</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer de Stentor</h4>
							<ul>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/abonnementen/abonnementen/st/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=footer" class="menu-list__link"
										target="_self" itemprop="url"
										data-gtm="footer/meer_de_stentor/Abonnee worden">Abonnee worden</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://krant.destentor.nl" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/meer_de_stentor/Digitale krant">Digitale krant</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/nieuwsbrieven?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/meer_de_stentor/Nieuwsbrieven">Nieuwsbrieven</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/meer_de_stentor/Webwinkel">Webwinkel</a>
								</li>
								<li class="menu-list__item"
									itemprop="name">
									<a href="https://www.destentor.nl/rss/overzicht/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" itemprop="url"
										data-gtm="footer/meer_de_stentor/RSS">RSS</a>
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:online@destentor.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.destentor.nl/redactie/colofon?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li itemprop="name">
								<a href="https://www.destentor.nl/redactie/auteursrecht?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li itemprop="name">
								<a href="https://www.destentor.nl/abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="https://www.dpgmedia.nl/privacy?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
							</li>
							<li itemprop="name">
								<a href="https://www.destentor.nl/cookiewall/info?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
							</li>
							<li itemprop="name">
								<a href="https://www.dpgmedia.nl/werkenbij?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li itemprop="name">
								<a href="https://www.destentor.nl/service/bezorging/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li itemprop="name">
								<a href="https://myaccount.destentor.nl/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li itemprop="name">
								<a href="/service/vakantie?utm_source=ST&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li itemprop="name">
								<a href="https://www.dpgmedia.nl/merk/destentor?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-meer_de_stentor" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_de_stentor">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer de Stentor</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.destentor.nl/abonnementen/abonnementen/st/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=footer" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/meer_de_stentor/Abonnee worden">Abonnee worden</a>
							</li>
							<li itemprop="name">
								<a href="https://krant.destentor.nl" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_de_stentor/Digitale krant">Digitale krant</a>
							</li>
							<li itemprop="name">
								<a href="https://www.destentor.nl/nieuwsbrieven?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_de_stentor/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li itemprop="name">
								<a href="/webwinkel-header-footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_de_stentor/Webwinkel">Webwinkel</a>
							</li>
							<li itemprop="name">
								<a href="https://www.destentor.nl/rss/overzicht/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_de_stentor/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/de_stentor" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/destentor" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/de_stentor/" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.destentor.nl&amp;hl=nl&amp;utm_source=st&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[1].target"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/stentor-nieuws/id488644862?mt=8&amp;utm_source=DS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[0].target"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-ds.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" target="_blank">
					<img src="https://statics.destentor.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img src="https://statics.destentor.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img src="https://statics.destentor.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px" />
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<defs>
		<style>
			.cls-1 {
				fill: #783c96;
			}

			.cls-2 {
				fill: #fabb22;
			}

			.cls-3 {
				fill: #d23278;
			}

			.cls-4 {
				fill: #e6463c;
			}
		</style>
	</defs>
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect class="cls-1" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect class="cls-2" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect class="cls-3" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect class="cls-4" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2019 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->
<!-- / includes/footer/footer-ds.html -->


</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.destentor.nl/img/brand-logo-a1b54cd71e.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__title">Inloggen</div>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title >Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.destentor.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">Blijf ingelogd</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.destentor.nl/registreren?redirect_url=https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.statistics = {"article":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ds&action=READ&type=ARTICLE&id=7ff0267&origin=ds-site-article","video":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ds&action=READ&type=ARTICLE&id=7ff0267&origin=ds-site-article-video"};
	App.config.authenticationUrls = {"loginUrl":"https://www.destentor.nl/inloggen?redirect_url=https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/","authenticationUrl":"/auth?redirect_url=https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/","logoutUrl":"https://www.destentor.nl/logout","registrationUrl":"https://www.destentor.nl/registreren?redirect_url=https://www.destentor.nl/apeldoorn/dit-gebeurt-er-als-je-met-drank-op-gaat-rijden-wij-testen-het-in-apeldoorn~a7ff0267/","resendVerificationUrl":"https://www.destentor.nl/registreren/email-opnieuw-versturen"};
	App.config.comments = {"active":false,"categoryID":"Master DS Website","streamID":"7ff0267","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.destentor.nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.destentor.nl/#/profile","loggedIn":false};
	App.config.userLoginCookie = "dp_userinfo";
	App.config.brand = "ds";
	App.config.features = {"topics_block_logged_in":true,"paywall":true,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"videowall":true,"reduced_content":true,"topics_navigation_link":false,"facebook_login":false,"obituary_internal":true,"login":true,"privacy_gate_enabled":true,"ops_registration_enabled":false,"usersnap":false};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'sessionExpiration': '631139040',
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_dD6Y4N_Fz-CLvVLC0bYZzuArVhuGlpNRT3Hnq0dTVnfxwaSf-WNNMfBGekrDFvRh&amp;lang=nl"
		defer="defer">
</script>
<!-- /gigya -->

<script src="https://statics.destentor.nl/js/main-b44df0307b.js" defer="defer"></script>

<!-- google tagmanager -->

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2011","language":"NL-nl"},"page":{"category":"regio.apeldoorn","categoryid":"ST_REGIO","type":"article"},"content":{"id":"7ff0267","author":"|Pepijn van den Brink|","tagsid":"|10000000|20000209|14000000|11000000|04000000|08000000|","tags":"|lifestyle en vrije tijd|economische sector|samenleving|politiek|economie, business en financiën|human interest|","type":"REGULAR ARTICLE","pubdate":"1568396460000","access":"FREE","length":"595","moviesource":"","file":"Instagram","fileId":"8d92f936-9f44-4f2c-b4bb-e088b2c4371d","shares":"134","freeHtml":"1","navpath":"|Home|Regio|Apeldoorn|","region":"Apeldoorn","content_wiki_labels":"|Apeldoorn (stad)|","content_source":"de Stentor","content_ner_loc":"|Apeldoorn|Marktplein|","content_ner_per":"|Pepijn van den Brink|","content_ner_org":"","content_ner_misc":""}}];

		(function() {
			if(App.user.loadUserIdFromCookie() && App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['gigya-id'] === "") {
						dataLayer[i]['gigya-id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ds&amp;action=READ&amp;type=ARTICLE&amp;id=7ff0267&amp;origin=ds-site-article"></script>
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ds&amp;action=READ&amp;type=ARTICLE&amp;id=7ff0267&amp;origin=ds-site-article-video"></script>
<!-- /statistics -->






		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer dfp-space--hide-initial">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">

		<script>
			window._privacy.push(['functional', function() {
				if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
					window.dfp.cmd.push(function() {
						var breakpoints;

						if ('' === 'medium') {
							if (window.innerWidth < 600) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if ('' === 'large') {
							if (window.innerWidth >= 600 && window.innerWidth < 768) {
								breakpoints = {
									'large': false,
									'medium': false,
									'small': true
								};
							}
						}

						if (!breakpoints) {
							breakpoints = {"large":true,"medium":true,"small":true};
						}

						window.dfp.loadSlot('layer--1', {
							'breakpoints': breakpoints
						});
					});
				}
			}]);
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		<!-- UserSnap feedback button -->
		


	</body>
</html>
