<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Tom Dumoulin rijdt vandaag tijdens de Benelux Tour in Lelystad zijn eerste tijdrit na de zilveren olympische race tegen de klok in Tokio. Een meetmoment op weg naar de rest van het seizoen. ,,Het denken op kortere termijn bevalt me prima.”"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=488644862"/>
<meta name="twitter:site" content="@destentorredactie"/><meta name="twitter:title" content="Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’"/><meta name="twitter:description" content="Tom Dumoulin rijdt vandaag tijdens de Benelux Tour in Lelystad zijn eerste tijdrit na de zilveren olympische race tegen de klok in Tokio. Een meetmoment op weg naar de rest van het seizoen. ,,Het denken op kortere termijn bevalt me prima.”"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Daniël Dwarswaard"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/2KjPPjL4ZRzsSq6zgE72bejqEto/diocontent/206952098/_focus/0.5/0.29/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1739267822996311"/>
<meta property="og:site_name" content="destentor.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/"/><meta property="og:title" content="Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’"/><meta property="og:type" content="article"/><meta property="article:section" content="Sport"/><meta property="article:publisher" content="https://www.facebook.com/De.Stentor"/><meta property="article:published_time" content="2021-08-31T10:48:06.752+02:00"/><meta property="og:description" content="Tom Dumoulin rijdt vandaag tijdens de Benelux Tour in Lelystad zijn eerste tijdrit na de zilveren olympische race tegen de klok in Tokio. Een meetmoment op weg naar de rest van het seizoen. ,,Het denken op kortere termijn bevalt me prima.”"/><meta property="og:image" content="https://images0.persgroep.net/rcs/2KjPPjL4ZRzsSq6zgE72bejqEto/diocontent/206952098/_focus/0.5/0.29/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’ | Sport | destentor.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://statics.destentor.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://statics.destentor.nl/"/>

<!-- styles -->
<link href="https://statics.destentor.nl/css/main-702f8f812d.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	dataLayer = [{"user":{"account_id":""},"brand":{"id":"2011","language":"NL-nl"},"page":{"category":"sport","categoryid":"ST_SPORT","subcategory":"","subcategoryid":"","type":"article"},"content":{"id":"33c7c89","title":"Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’","author":"|Daniël Dwarswaard|","tagsid":"|15000000|20000822|20000892|20000905|","tags":"|sport|sportdiscipline|wielersport|wegwielrennen|","type":"REGULAR ARTICLE","pubdate":"1630399686752","access":"PAYWALL","length":"3607","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|Sport|","region":"","content_wiki_labels":"|Dokkum|Friesland|Jumbo|Lelystad|Leuven|Mathieu van der Poel|Mike Teunissen|Milaan|Ronde van Lombardije|Tim Merlier|Tokio|Tom Dumoulin|Turijn|WK tijdrijden|West-Vlaanderen|Wout van Aert|","content_source":"","content_ner_loc":"|Tokio|Lelystad|Dokkum|Friesland|Leuven|Milaan|Turijn|West-Vlaanderen|","content_ner_per":"|Tom Dumoulin|Mike Teunissen|Daniël Dwarswaard|Mathieu van der Poel|Primoz Roglic|Tim Merlier|Tre Valli Varesine|Wout van Aert|","content_ner_org":"|Jumbo|","content_ner_misc":"|Benelux Tour|WK|NK tijdrijden|Ronde van Lombardije|WK tijdrijden|"}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.destentor.nl/inloggen?redirect_url=https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/","menuLogin":"https://www.destentor.nl/inloggen?dpg_source=st&dpg_campaign=stdc_st&dpg_medium=menu&redirect_url=https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/","placeCommentLogin":"https://www.destentor.nl/inloggen?dpg_source=st&dpg_campaign=stdc_st&dpg_medium=comments_plaatsen&redirect_url=https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/"},"logoutUrl":"https://www.destentor.nl/logout"} || {},
			'brand': "ds" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":true,"videowall":true,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"kiosk":false,"live_video_button":false,"usersnap":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.destentor.nl/regio/sport/selected/navigation" || '',
			'staticUrl': 'https://statics.destentor.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- main script -->
<script defer src="https://statics.destentor.nl/js/head-08cc43d723.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"De Stentor","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.destentor.nl\/img\/amp-image-0aab51f02c.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q696725"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/BAVDXAz6UiNIYq8EvyAvjevaO7I\/diocontent\/206952098\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"435"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"Tom Dumoulin rijdt vandaag tijdens de Benelux Tour in Lelystad zijn eerste tijdrit na de zilveren olympische race tegen de klok in Tokio. Een meetmoment op weg naar de rest van het seizoen. ,,Het denken op kortere termijn bevalt me prima.\u201D","dateModified":"2021-08-31T11:28:50+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Het \u2018nieuwe denken\u2019 van Tom Dumoulin: \u2018Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland\u2019","description":"Tom Dumoulin rijdt vandaag tijdens de Benelux Tour in Lelystad zijn eerste tijdrit na de zilveren olympische race tegen de klok in Tokio. Een meetmoment op weg naar de rest van het seizoen. ,,Het denken op kortere termijn bevalt me prima.\u201D","@id":"https:\/\/www.ad.nl\/wielrennen\/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89\/","url":"https:\/\/www.ad.nl\/wielrennen\/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89\/"},"@context":"http:\/\/schema.org","datePublished":"2021-08-31T10:48:06+0200","copyrightYear":"2021","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"De Stentor"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/st\/"}},"publisher":{"@type":"Organization","name":"De Stentor","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.destentor.nl\/img\/amp-image-0aab51f02c.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/wielrennen\/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89\/#Article","headline":"Het \u2018nieuwe denken\u2019 van Tom Dumoulin: \u2018Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland\u2019","articleSection":"Sport"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/BqZ1q3fZ5X65e4UHHtdvby4A-o8/diocontent/206952098/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'wUHsSZRgAZ6L91E5sbfhu5phivJZVfcT7LnIVr2X',
		temptationBaseURL: 'https://temptation.destentor.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'danderyd',
		contentId: '33c7c89',
		contentType: '',
		freeParams: {},
		paid: true
	};
</script>


<!-- includes/fonts/fonts-preload-ds.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.destentor.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.destentor.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.destentor.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-ds.html -->

<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=destentor" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "33c7c89";
</script>
<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		baseUrl: 'https://www.destentor.nl',
		cmpCname: 'https://cmp.destentor.nl',
		language: 'nl',
		featureFlags: {
			unified: false,
			adblock: false
		}
	}
	window._privacy = window._privacy || [];
</script>

<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<script async src="https://statics.destentor.nl/js/advertising-30dbcb05e2.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/8/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/4aa87b2604914e22bc9a0aa719ca8fb2.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/destentor/1d3aedfa18767c34209f428cea5346a4afe4765c.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return"undefined"==typeof d[e]?d.default:d[e]}function b(settings){var a=window.innerWidth,b=settings[adServer].breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function isEdgeBrowser(){return _agentHas("edg")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];  function h(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return h(a,++b)},100*b)}var i;function j(a){performance.mark("advert - inline-script - privacy - start");h(function(){performance.mark("advert - inline-script - privacy - api available");if(i){window.__tcfapi("removeEventListener",2,i)}i=function(b,c){if(c&&-1!==["tcloaded","useractioncomplete"].indexOf(b.eventStatus)){performance.mark("advert - inline-script - privacy - tcdata");a(b)}};window.__tcfapi("addEventListener",2,i)},1)}function k(b,settings,d){  j(function(a){var b=[1,2,7,10]; if(0===b.filter(function(b){return!a.purpose.consents[b]}).length){n(a);m(settings,a);l(settings)}});window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])}; }function l(settings){window.advert.cmd.push(function(){    if("undefined"==typeof window.__advertPrebidConfig){delete settings.prebid}else{settings.prebid=window.__advertPrebidConfig}  window.advert.init(settings,window.advertHooks||{});})}function m(settings,a){var b=a.purpose.consents,c=a.vendor.consents,d=b[3]&&b[4],h=settings[adServer].targeting,i=!isSafariBrowser()&&!isFirefoxBrowser()&&!isEdgeBrowser();h.targeted=d;h.thirdpartycookie=i?1:0;if(d){h.spid=e("_sp_id")}else{delete h.spid} if(d&&c[412]){h.cxid=e("_cX_G");h.cxsg=f("cxSegments");h.cxsg_m=f("cxSegments_m")}else{delete h.cxid;delete h.cxsg;delete h.cxsg_m} if(d){if(!i){settings.xandr.user=g("authId");}}else{delete settings.xandr.user;}}function n(a){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(b){var c=b.getAttribute("data-advert-vendors");if(c&&c.split(",").some(function(b){return!a.vendor.consents[b]})){return}b.setAttribute("src",b.getAttribute("data-advert-src"));b.removeAttribute("data-advert-src");b.removeAttribute("data-advert-vendors")})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}k(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;line-height:0}


[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.destentor.nl/img/favicon-e3f6cb3174.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.destentor.nl/img/favicon-e3f6cb3174.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.destentor.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.destentor.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.destentor.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/wielrennen/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/"/>



	</head>

	<body class="theme--sport">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.destentor.nl/integratie/weer/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/destentor?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.destentor.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/werk" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.destentor.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.destentor.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.destentor.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.destentor.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<h1 class="identity">
					<a href="https://www.destentor.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>DeStentor logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M15.5466,75.8523 C17.3408,75.8523 19.0061,76.8377 19.0061,79.0824 L19.0061,82.6226 C19.0061,84.853 17.3408,85.7955 15.5466,85.7955 L12.2158,85.7955 L12.2158,75.8523 L15.5466,75.8523 Z M27.0837,75.8523 L27.0837,77.8712 L22.6464,77.8712 L22.6464,79.8208 L26.7222,79.8208 L26.7222,81.827 L22.6464,81.827 L22.6464,83.7905 L27.0837,83.7905 L27.0837,85.7955 L20.668,85.7955 L20.668,75.8523 L27.0837,75.8523 Z M34.2837,75.8523 C35.514,75.8523 36.6906,76.3445 37.4779,77.5583 L35.8619,78.6633 C35.4594,78.036 34.8976,77.7485 34.2837,77.7485 C33.5337,77.7485 32.8807,78.036 32.8407,78.7038 L32.8407,78.718 C32.8534,79.508 33.6425,79.6174 34.4706,79.7924 C36.1152,80.1078 37.7194,80.7218 37.6264,82.9989 C37.4634,84.8135 35.7552,85.7955 34.0307,85.7955 C32.8007,85.7955 31.5437,85.182 30.7422,83.9549 L32.2261,82.7949 C33.081,84.1843 35.5667,84.2146 35.6479,82.862 C35.6879,82.0315 34.8049,81.8401 33.8294,81.7032 C32.3452,81.4731 30.8092,80.7636 30.834,78.6355 C30.9407,76.8083 32.5867,75.8523 34.2837,75.8523 Z M45.4895,75.8523 L45.4895,77.9284 L42.7764,77.9284 L42.7764,85.7955 L40.7974,85.7955 L40.7974,77.9284 L38.085,77.9284 L38.085,75.8523 L45.4895,75.8523 Z M52.8669,75.8523 L52.8669,77.8712 L48.4296,77.8712 L48.4296,79.8208 L52.5051,79.8208 L52.5051,81.827 L48.4296,81.827 L48.4296,83.7905 L52.8669,83.7905 L52.8669,85.7955 L46.4512,85.7955 L46.4512,75.8523 L52.8669,75.8523 Z M56.4141,75.8523 L59.4071,81.2727 L60.0756,83.0708 L60.2099,83.0428 C60.1029,82.3969 59.9429,81.1473 59.9283,80.9353 L59.9283,75.8523 L61.8929,75.8523 L61.8929,85.7955 L59.7971,85.7955 L56.9084,80.5714 L56.3356,79.2231 L56.2002,79.2518 L56.4538,80.9496 L56.4538,85.7955 L54.4766,85.7955 L54.4766,75.8523 L56.4141,75.8523 Z M70.2495,75.8523 L70.2495,77.9284 L67.5349,77.9284 L67.5349,85.7955 L65.5574,85.7955 L65.5574,77.9284 L62.8438,77.9284 L62.8438,75.8523 L70.2495,75.8523 Z M74.6611,75.8524 C76.5986,75.8524 78.5362,76.9288 78.5362,79.0726 L78.5362,82.579 C78.5362,84.7169 76.5986,85.7955 74.6611,85.7955 C72.7214,85.7955 70.7832,84.7308 70.7832,82.579 L70.7832,79.0726 C70.7832,76.9177 72.7214,75.8373 74.6611,75.8524 Z M83.7339,75.8523 C85.6296,75.8523 87.0614,76.7661 87.1154,79.0283 C87.1154,80.8525 86.3269,81.7358 84.9615,82.0169 L87.7842,85.7955 L85.3624,85.7955 L82.6772,82.1579 L81.9827,82.1579 L81.9827,85.7955 L80.0039,85.7955 L80.0039,75.8523 L83.7339,75.8523 Z M74.6471,77.8432 C73.6974,77.8432 72.7356,78.2665 72.7356,79.0726 L72.7356,82.579 C72.7356,83.3944 73.6974,83.7905 74.6611,83.7905 C75.6226,83.7766 76.5714,83.3799 76.5714,82.579 L76.5714,79.0726 C76.5714,78.2399 75.6089,77.8292 74.6471,77.8432 Z M15.5466,77.9311 L14.0989,77.9311 L14.0989,83.7159 L15.5466,83.7159 C16.3664,83.7159 17.1096,83.4205 17.1096,82.6226 L17.1096,79.0824 C17.1096,78.2682 16.3664,77.9311 15.5466,77.9311 Z M83.7339,77.9312 L81.9827,77.9312 L81.9827,80.2767 L83.7339,80.2767 C84.6012,80.2767 85.1484,79.912 85.1484,79.0427 C85.1484,78.1985 84.5621,77.9038 83.7339,77.9312 Z M54.0634,16.1932 C47.5321,19.427 43.951,24.7522 43.951,32.2567 C43.951,39.2203 46.8327,43.3357 50.7651,45.9419 L50.7651,49.997 C51.2309,56.3639 57.6137,62.8653 65.7794,62.8653 C69.531,62.8653 75.3303,60.6359 75.3303,56.2751 C75.3303,51.7519 70.1906,50.617 64.1643,49.2865 C63.284032,49.0921495 62.384848,48.8936211 61.4800039,48.6797443 L60.9365242,48.5494871 C60.1206041,48.3510706 59.3022467,48.1384123 58.4911154,47.9033691 L57.9515379,47.743268 C51.3125671,45.7255824 45.3073,42.0722278 45.3073,32.2567 C45.3073,19.6163 55.6288,16.1932 65.1986,16.1932 C69.906,16.1932 74.421,17.8645 78.3662,20.6391 L79.6242,16.1932 L85.2927,16.1932 L85.2927,36.2238 L78.9918,36.2238 C77.9357,27.8286 71.4981,23.3042 65.4186,23.3042 C61.3993,23.3042 57.6537,24.7628 57.6537,29.8945 C57.6537,33.7276 62.4042,34.8092 68.1326,36.1135 L68.6603347,36.2337661 C69.2789698,36.3750022 69.907472,36.5198244 70.5412269,36.6718705 L71.0856241,36.8040498 C71.4492697,36.8934618 71.8142,36.9855721 72.179554,37.0810594 L72.7277952,37.2269079 C80.2218263,39.2571045 87.7130162,42.8491162 87.784,53.8507 C87.6417,65.8538 75.7163,69.9775 66.1931,69.8752 C58.5046,69.9775 53.5448,67.7854 50.7651,66.0614 L50.7651,69.074 L37.7295,69.074 L37.7295,65.0898 C36.3043,66.4433 34.9894,67.5042 33.8279,68.1982 C31.7777,69.3708 29.5895,69.9775 27.1634,69.8752 C23.2011,69.9775 19.6434,68.3386 16.6816,65.058 C13.7115,61.7764 12.2158,57.3276 12.2158,51.4471 C12.2158,45.46 13.7827,40.5374 16.8476,36.9007 C19.9713,33.266 23.7205,31.4656 28.06,31.4656 C30.2171,31.4656 32.1374,31.9884 33.8628,33.0123 C34.9201,33.6414 36.1869,34.7057 37.7295,36.2616 L37.7295,26.1816 C37.7295,24.0576 37.1934,22.9062 35.0126,22.9062 L32.9381,22.9062 L32.9381,16.1932 L54.0634,16.1932 Z M31.1887,37.4023 C28.2838,37.4023 26.2325,39.1478 25.1922,42.6789 C24.6357,44.5735 24.3686,47.2433 24.3686,50.687 C24.3686,54.3815 24.6357,57.1398 25.156,59.0124 C26.1421,62.4011 28.06,64.1034 30.9002,64.1034 C32.6556,64.1034 34.2557,63.4059 35.6927,62.004 C36.1869,61.5453 36.9444,60.6236 37.7295,59.6266 L37.7295,40.9921 C37.0393,40.1941 36.3849,39.4714 35.9814,39.0945 C34.7715,37.9738 33.1798,37.4023 31.1887,37.4023 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</h1>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.destentor.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>DeStentor logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M15.5466,75.8523 C17.3408,75.8523 19.0061,76.8377 19.0061,79.0824 L19.0061,82.6226 C19.0061,84.853 17.3408,85.7955 15.5466,85.7955 L12.2158,85.7955 L12.2158,75.8523 L15.5466,75.8523 Z M27.0837,75.8523 L27.0837,77.8712 L22.6464,77.8712 L22.6464,79.8208 L26.7222,79.8208 L26.7222,81.827 L22.6464,81.827 L22.6464,83.7905 L27.0837,83.7905 L27.0837,85.7955 L20.668,85.7955 L20.668,75.8523 L27.0837,75.8523 Z M34.2837,75.8523 C35.514,75.8523 36.6906,76.3445 37.4779,77.5583 L35.8619,78.6633 C35.4594,78.036 34.8976,77.7485 34.2837,77.7485 C33.5337,77.7485 32.8807,78.036 32.8407,78.7038 L32.8407,78.718 C32.8534,79.508 33.6425,79.6174 34.4706,79.7924 C36.1152,80.1078 37.7194,80.7218 37.6264,82.9989 C37.4634,84.8135 35.7552,85.7955 34.0307,85.7955 C32.8007,85.7955 31.5437,85.182 30.7422,83.9549 L32.2261,82.7949 C33.081,84.1843 35.5667,84.2146 35.6479,82.862 C35.6879,82.0315 34.8049,81.8401 33.8294,81.7032 C32.3452,81.4731 30.8092,80.7636 30.834,78.6355 C30.9407,76.8083 32.5867,75.8523 34.2837,75.8523 Z M45.4895,75.8523 L45.4895,77.9284 L42.7764,77.9284 L42.7764,85.7955 L40.7974,85.7955 L40.7974,77.9284 L38.085,77.9284 L38.085,75.8523 L45.4895,75.8523 Z M52.8669,75.8523 L52.8669,77.8712 L48.4296,77.8712 L48.4296,79.8208 L52.5051,79.8208 L52.5051,81.827 L48.4296,81.827 L48.4296,83.7905 L52.8669,83.7905 L52.8669,85.7955 L46.4512,85.7955 L46.4512,75.8523 L52.8669,75.8523 Z M56.4141,75.8523 L59.4071,81.2727 L60.0756,83.0708 L60.2099,83.0428 C60.1029,82.3969 59.9429,81.1473 59.9283,80.9353 L59.9283,75.8523 L61.8929,75.8523 L61.8929,85.7955 L59.7971,85.7955 L56.9084,80.5714 L56.3356,79.2231 L56.2002,79.2518 L56.4538,80.9496 L56.4538,85.7955 L54.4766,85.7955 L54.4766,75.8523 L56.4141,75.8523 Z M70.2495,75.8523 L70.2495,77.9284 L67.5349,77.9284 L67.5349,85.7955 L65.5574,85.7955 L65.5574,77.9284 L62.8438,77.9284 L62.8438,75.8523 L70.2495,75.8523 Z M74.6611,75.8524 C76.5986,75.8524 78.5362,76.9288 78.5362,79.0726 L78.5362,82.579 C78.5362,84.7169 76.5986,85.7955 74.6611,85.7955 C72.7214,85.7955 70.7832,84.7308 70.7832,82.579 L70.7832,79.0726 C70.7832,76.9177 72.7214,75.8373 74.6611,75.8524 Z M83.7339,75.8523 C85.6296,75.8523 87.0614,76.7661 87.1154,79.0283 C87.1154,80.8525 86.3269,81.7358 84.9615,82.0169 L87.7842,85.7955 L85.3624,85.7955 L82.6772,82.1579 L81.9827,82.1579 L81.9827,85.7955 L80.0039,85.7955 L80.0039,75.8523 L83.7339,75.8523 Z M74.6471,77.8432 C73.6974,77.8432 72.7356,78.2665 72.7356,79.0726 L72.7356,82.579 C72.7356,83.3944 73.6974,83.7905 74.6611,83.7905 C75.6226,83.7766 76.5714,83.3799 76.5714,82.579 L76.5714,79.0726 C76.5714,78.2399 75.6089,77.8292 74.6471,77.8432 Z M15.5466,77.9311 L14.0989,77.9311 L14.0989,83.7159 L15.5466,83.7159 C16.3664,83.7159 17.1096,83.4205 17.1096,82.6226 L17.1096,79.0824 C17.1096,78.2682 16.3664,77.9311 15.5466,77.9311 Z M83.7339,77.9312 L81.9827,77.9312 L81.9827,80.2767 L83.7339,80.2767 C84.6012,80.2767 85.1484,79.912 85.1484,79.0427 C85.1484,78.1985 84.5621,77.9038 83.7339,77.9312 Z M54.0634,16.1932 C47.5321,19.427 43.951,24.7522 43.951,32.2567 C43.951,39.2203 46.8327,43.3357 50.7651,45.9419 L50.7651,49.997 C51.2309,56.3639 57.6137,62.8653 65.7794,62.8653 C69.531,62.8653 75.3303,60.6359 75.3303,56.2751 C75.3303,51.7519 70.1906,50.617 64.1643,49.2865 C63.284032,49.0921495 62.384848,48.8936211 61.4800039,48.6797443 L60.9365242,48.5494871 C60.1206041,48.3510706 59.3022467,48.1384123 58.4911154,47.9033691 L57.9515379,47.743268 C51.3125671,45.7255824 45.3073,42.0722278 45.3073,32.2567 C45.3073,19.6163 55.6288,16.1932 65.1986,16.1932 C69.906,16.1932 74.421,17.8645 78.3662,20.6391 L79.6242,16.1932 L85.2927,16.1932 L85.2927,36.2238 L78.9918,36.2238 C77.9357,27.8286 71.4981,23.3042 65.4186,23.3042 C61.3993,23.3042 57.6537,24.7628 57.6537,29.8945 C57.6537,33.7276 62.4042,34.8092 68.1326,36.1135 L68.6603347,36.2337661 C69.2789698,36.3750022 69.907472,36.5198244 70.5412269,36.6718705 L71.0856241,36.8040498 C71.4492697,36.8934618 71.8142,36.9855721 72.179554,37.0810594 L72.7277952,37.2269079 C80.2218263,39.2571045 87.7130162,42.8491162 87.784,53.8507 C87.6417,65.8538 75.7163,69.9775 66.1931,69.8752 C58.5046,69.9775 53.5448,67.7854 50.7651,66.0614 L50.7651,69.074 L37.7295,69.074 L37.7295,65.0898 C36.3043,66.4433 34.9894,67.5042 33.8279,68.1982 C31.7777,69.3708 29.5895,69.9775 27.1634,69.8752 C23.2011,69.9775 19.6434,68.3386 16.6816,65.058 C13.7115,61.7764 12.2158,57.3276 12.2158,51.4471 C12.2158,45.46 13.7827,40.5374 16.8476,36.9007 C19.9713,33.266 23.7205,31.4656 28.06,31.4656 C30.2171,31.4656 32.1374,31.9884 33.8628,33.0123 C34.9201,33.6414 36.1869,34.7057 37.7295,36.2616 L37.7295,26.1816 C37.7295,24.0576 37.1934,22.9062 35.0126,22.9062 L32.9381,22.9062 L32.9381,16.1932 L54.0634,16.1932 Z M31.1887,37.4023 C28.2838,37.4023 26.2325,39.1478 25.1922,42.6789 C24.6357,44.5735 24.3686,47.2433 24.3686,50.687 C24.3686,54.3815 24.6357,57.1398 25.156,59.0124 C26.1421,62.4011 28.06,64.1034 30.9002,64.1034 C32.6556,64.1034 34.2557,63.4059 35.6927,62.004 C36.1869,61.5453 36.9444,60.6236 37.7295,59.6266 L37.7295,40.9921 C37.0393,40.1941 36.3849,39.4714 35.9814,39.0945 C34.7715,37.9738 33.1798,37.4023 31.1887,37.4023 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Sport"
							href="https://www.destentor.nl/sport/">Sport</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item">
								<a href="https://www.destentor.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.destentor.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item active">
								<a href="https://www.destentor.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.destentor.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.destentor.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.destentor.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.destentor.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a href="/regio/wijzigen" class="mobile-subnav__link  sub-nav__link-secondary" data-gtm="regio/wijzigen/st_regio">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zwolle">Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/apeldoorn/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Apeldoorn">Apeldoorn</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/deventer/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Deventer">Deventer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/zutphen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zutphen">Zutphen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/kampen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kampen">Kampen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/veluwe/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Veluwe">Veluwe</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/achterhoek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Achterhoek">Achterhoek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/salland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Salland">Salland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/vechtdal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtdal">Vechtdal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/flevoland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Flevoland">Flevoland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/kop-van-overijssel/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kop van Overijssel">Kop van Overijssel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/enschede/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Enschede">Enschede</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/hengelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hengelo">Hengelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/almelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Almelo">Almelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/reggestreek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reggestreek">Reggestreek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/arnhem/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Arnhem">Arnhem</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/nijmegen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nijmegen">Nijmegen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/amersfoort/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amersfoort">Amersfoort</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/verkiezingen-2021/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Verkiezingen 2021">Verkiezingen 2021</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/geld/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Geld">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/gezin/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezin">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/olympische-spelen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Olympische Spelen">Olympische Spelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/pec-zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/PEC Zwolle">PEC Zwolle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/ga-eagles/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/GA Eagles">GA Eagles</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/regiosport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/vechtsport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.destentor.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.destentor.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.destentor.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/destentor?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.destentor.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/werk" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/werk">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.destentor.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.destentor.nl/abonnementen/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.destentor.nl/integratie/weer/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.destentor.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.destentor.nl/abonnementen/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.destentor.nl/inloggen?dpg_source=st&amp;dpg_campaign=stdc_st&amp;dpg_medium=menu&amp;redirect_url=https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-sport">
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/pec-zwolle/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/PEC Zwolle">PEC Zwolle</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/ga-eagles/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/GA Eagles">GA Eagles</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/amateurvoetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/nederlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/buitenlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/regiosport/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/andere-sporten/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/esports/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/esports">esports</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.destentor.nl/vechtsport/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.destentor.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/206952098/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/BqZ1q3fZ5X65e4UHHtdvby4A-o8/diocontent/206952098/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/BAVDXAz6UiNIYq8EvyAvjevaO7I/diocontent/206952098/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Tom Dumoulin verloor in de openingsetappe van de Benelux Tour bijna een minuut."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/BAVDXAz6UiNIYq8EvyAvjevaO7I/diocontent/206952098/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="435"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	<div class="label-article-state is-large-desktop">
	
		<span class="plus-label is-large-desktop">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

	<figcaption class="figcaption">Tom Dumoulin verloor in de openingsetappe van de Benelux Tour bijna een minuut.<span class="figcaption__credit"> © photo: Cor Vos</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’</h1>
									<p class="article__intro"
									>
										Tom Dumoulin rijdt vandaag tijdens de Benelux Tour in Lelystad zijn eerste tijdrit na de zilveren olympische race tegen de klok in Tokio. Een meetmoment op weg naar de rest van het seizoen. ,,Het denken op kortere termijn bevalt me prima.”</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Daniël Dwarswaard</span>
	</span>
	<time class="article__time"
		datetime="31-08-21, 10:48">31-08-21, 10:48</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">11:28</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2021-08-31T10:48:06.752+02:00"/>
<span>
	<span>
		<meta content="https://statics.destentor.nl/img/brand-logo-45b67dd625.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="De Stentor"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.destentor.nl%2Fsport%2Fhet-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland%7Ea33c7c89%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Het+%E2%80%98nieuwe+denken%E2%80%99+van+Tom+Dumoulin%3A+%E2%80%98Vroeger+keek+ik+jaren+vooruit%2C+maar+het+loopt+nooit+zoals+gepland%E2%80%99&amp;url=https%3A%2F%2Fwww.destentor.nl%2Fsport%2Fhet-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland%7Ea33c7c89%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Het+%E2%80%98nieuwe+denken%E2%80%99+van+Tom+Dumoulin%3A+%E2%80%98Vroeger+keek+ik+jaren+vooruit%2C+maar+het+loopt+nooit+zoals+gepland%E2%80%99&amp;body=https%3A%2F%2Fwww.destentor.nl%2Fsport%2Fhet-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland%7Ea33c7c89%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Het+%E2%80%98nieuwe+denken%E2%80%99+van+Tom+Dumoulin%3A+%E2%80%98Vroeger+keek+ik+jaren+vooruit%2C+maar+het+loopt+nooit+zoals+gepland%E2%80%99+https%3A%2F%2Fwww.destentor.nl%2Fsport%2Fhet-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland%7Ea33c7c89%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
			
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.destentor.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="33c7c89"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="email" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="email" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha"></div>

				<button class="form__button-submit button--list-block fjs-button-send-email" disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content"
									data-remaining-content-url="/article/remaining-content/~a33c7c89">
									
										<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph"><i><b>Door Daniël Dwarswaard</b><b><br></b></i><b><i><br></i></b>Voor de start van de Benelux Tour had Tom Dumoulin plannen om een goed klassement te rijden. Die kansen zijn na de eerste spectaculaire waaieretappe van maandag gedecimeerd omdat hij bijna een minuut verloor. Al fietste Dumoulin na de rit bij de teambus ontspannen en lachend uit naast ploeggenoot Mike Teunissen die wel een prima zaak deed voor het klassement.</p>
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.destentor.nl/inloggen?redirect_url=https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- sixpacks and advertising -->
						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/werk/meer-burn-outs-door-massaal-thuiswerken-leek-eerst-nog-zon-mooie-oplossing~aaab8961/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/YqxsAI7NyyGuy9-_V2YZnvx2rlw/diocontent/204486944/_focus/0.67/0.29/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lhiau86dxzrsYpC8FVKaYVdDLR8/diocontent/204486944/_focus/0.67/0.29/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/y_x5mayPXED5AUbPmTQt7D3WKiE/diocontent/204486944/_focus/0.67/0.29/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/53-cHW8lyqqmjcN2gLNEVp2LEYs/diocontent/204486944/_focus/0.67/0.29/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/nuBMj8BfQEe-RRJyFrG8VCM7-fc/diocontent/204486944/_focus/0.67/0.29/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/1m7L7nF6RwerShGAA6nsQIpiZmk/diocontent/204486944/_focus/0.67/0.29/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/zxf3G-EbZmr4YUfZPI_JaIiKRf4/diocontent/204486944/_focus/0.67/0.29/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7WVrvGG2Op8DILe92aLLiKgFUuo/diocontent/204486944/_focus/0.67/0.29/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/i8SorewEOFLpzCXFddcDWDRiYC0/diocontent/204486944/_focus/0.67/0.29/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wBa0VMoSVjF2yubiYd15tYJ4kOg/diocontent/204486944/_focus/0.67/0.29/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/_FVKsEEsll_CRAEAfHIyT28Wgog/diocontent/204486944/_focus/0.67/0.29/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bU2huYBY4uvHye_VmYl9lVFT5-A/diocontent/204486944/_focus/0.67/0.29/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/oZmUNHv8dYfthXKyWDrXOkGAefk/diocontent/204486944/_focus/0.67/0.29/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9MH3i_jGsrXlcFcWRb8wlYllIYA/diocontent/204486944/_focus/0.67/0.29/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/EhUcpJ6aTlnwCwAfq5wV-Jynziw/diocontent/204486944/_focus/0.67/0.29/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/LewqeaP2hfhNvZEtzb3PAIbCEA0/diocontent/204486944/_focus/0.67/0.29/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/S8T-kvSs0fPpi7CrvyB5jEUptE8/diocontent/204486944/_focus/0.67/0.29/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/4yPuUCvo-7J33-eUQO97kWmmcJM/diocontent/204486944/_focus/0.67/0.29/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/AmuhLXbHmv7RUpk2DEdfscTkzfw/diocontent/204486944/_focus/0.67/0.29/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/pnzfTXm5dLitPjF8qsFl0nl51_M/diocontent/204486944/_focus/0.67/0.29/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Meer burn-outs door massaal thuiswerken: ‘Leek eerst nog zo’n mooie oplossing’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/_FVKsEEsll_CRAEAfHIyT28Wgog/diocontent/204486944/_focus/0.67/0.29/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/_FVKsEEsll_CRAEAfHIyT28Wgog/diocontent/204486944/_focus/0.67/0.29/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	
	<div class="comments-counter">
	<svg class="icons icon-comment" width="13" height="12" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg">
	<path d="M1.9 0H17.1C18.1298 0 19 0.883286 19 1.92857V12.5357C19 13.581 18.1298 14.4643 17.1 14.4643H8.05663L4.98433 17.8949C4.9229 17.963 4.8374 18 4.75 18C4.71168 18 4.67305 17.9929 4.63568 17.9785C4.51377 17.9306 4.43333 17.8113 4.43333 17.6786V14.4643H1.9C0.8702 14.4643 0 13.581 0 12.5357V1.92857C0 0.883286 0.8702 0 1.9 0Z" />
</svg>

	<span class="comments-counter__text">4</span>
</div>
</div>


					<h2 class="ankeiler__title">Meer burn-outs door massaal thuiswer&shy;ken: ‘Leek eerst nog zo’n mooie oplossing’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Thuiswerken trekt een zware wissel op werkenden. Het aantal mensen dat uitvalt door een burn-out of andere psychische klachten groeit flink. Dat blijkt onder meer uit gegevens van verzekeraar ASR en cijfers van salarisverwerker ADP.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/sport/cavani-staat-rugnummer-7-af-aan-ronaldo-ik-kan-niet-wachten-om-alle-fans-op-old-trafford-weer-te-zien~a2fd6cdb/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hzu07gtM9e4s7s_PoU3-N2Tpj-U/diocontent/16632068/_focus/0.54/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/6kgczQmNo0BFk_SlW-4ZEBxpnLk/diocontent/16632068/_focus/0.54/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/t4U8DYdokPuifYpq6I33qABHgiY/diocontent/16632068/_focus/0.54/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GL7t0v1xqhOVeUDnY7VIgf0LZds/diocontent/16632068/_focus/0.54/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ssoZrqz2zHQsVFgTsXoRTLK4S0Q/diocontent/16632068/_focus/0.54/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/K9dq6jZ0z1RfBas_Q0zTarjURyw/diocontent/16632068/_focus/0.54/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WB4NZ0EvMkDWrRCSLSsrIc2bM_A/diocontent/16632068/_focus/0.54/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2N3pOzNQ90ul_4JsYi2dgG59ms0/diocontent/16632068/_focus/0.54/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JbCYDfHMCUfEydml4_Yy1aN9_As/diocontent/16632068/_focus/0.54/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/tFd7Hxl0wDqUU8Q6utz0yVDkodc/diocontent/16632068/_focus/0.54/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/L3mZsUWuPC7RswkRfR-D07cEP90/diocontent/16632068/_focus/0.54/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/WPny5pXG65YjzpiKVN11p5J-W8Q/diocontent/16632068/_focus/0.54/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/X0GvIE6lrlFh7U6obT6RK39ASLE/diocontent/16632068/_focus/0.54/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/t9YCnSUWrUPAAIFHdEPU6bpR718/diocontent/16632068/_focus/0.54/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/6uWEk54kQCJN0LeZP0PBKcGfLPQ/diocontent/16632068/_focus/0.54/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/LO-d3ETnWn0_yITx8PALkiRR47Y/diocontent/16632068/_focus/0.54/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/PePdxHoo3UbzumFqe380YgFnV18/diocontent/16632068/_focus/0.54/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/o--Sx9WdYO7Mw1IDuSjxwsFHaBo/diocontent/16632068/_focus/0.54/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/8HpJJY0UEYpRh0-drXTn-ljYXQs/diocontent/16632068/_focus/0.54/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/eS9PIoUcYL9dIBhRtDD9LY0o_QU/diocontent/16632068/_focus/0.54/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Cavani staat rugnummer 7 af aan Ronaldo: ‘Ik kan niet wachten om alle fans op Old Trafford weer te zien’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/L3mZsUWuPC7RswkRfR-D07cEP90/diocontent/16632068/_focus/0.54/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/L3mZsUWuPC7RswkRfR-D07cEP90/diocontent/16632068/_focus/0.54/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Cavani staat rugnummer 7 af aan Ronaldo: ‘Ik kan niet wachten om alle fans op Old Trafford weer te zien’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">11:04</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Manchester United heeft de terugkeer van Cristiano Ronaldo bevestigd. De 36-jarige Portugees tekende een contract voor twee seizoenen, met de optie voor nog een derde seizoen. Juventus ontvangt 15 miljoen euro, maar dat bedrag kan met bonussen nog oplopen naar 23 miljoen euro. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/andere-sporten/tafeltennisster-van-zon-rijgt-successen-aaneen-alle-druk-die-er-is-komt-van-buitenaf~abbdc7de/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/927SLqQNuDPk9OhBQzOY73hHgBw/diocontent/206864861/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IVXWRCEi0DoYjsoLHHYVsWYi6EE/diocontent/206864861/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-kZDHBGXkQza9bRdBr2nCbGglvA/diocontent/206864861/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xQS5A0cgu75K6gIZ-VwQZt0EQHM/diocontent/206864861/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uIb2zCaVktdZb6yWajIgwtsJC18/diocontent/206864861/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/v9P2xyERS_-MlBRJvqqV5xbT2eI/diocontent/206864861/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Z2NyYOY-PN8qpayye2O8GJkU_7o/diocontent/206864861/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Cwxv5MiasxU7pcVWp0nlYWButHk/diocontent/206864861/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/MtEcIAb6AL3ab7LLOWHiVgTTZXo/diocontent/206864861/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OB3u6q7C07GhH9zr1qaTxTHmKB0/diocontent/206864861/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/bZ2gue5IW6AJPNi6DYYiaen-r-k/diocontent/206864861/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/wIJVL4NZ8nNQF7a8A4zkEFYn3FY/diocontent/206864861/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/7aIFtb_S0UTAqrvdb-orzX1LFAk/diocontent/206864861/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mMCy3iQz3BxljEKcDj95B4ssNQ8/diocontent/206864861/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/ukqTu4PVJeppckk-yeg0THzWlJU/diocontent/206864861/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/r_ykaq1eSeRgj3MBEqUt2uMvcCc/diocontent/206864861/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/cZstl2erNCcKP7Gt0FHTDIPlbXU/diocontent/206864861/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/nBHfBqb3Txqe_kl1GG7z2cqveDg/diocontent/206864861/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Ah03MPlwNhy9wuJQE4BILEELyH8/diocontent/206864861/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/UI4ndqp0gAJywylMoFbCI4wAyyM/diocontent/206864861/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Tafeltennisster Van Zon rijgt successen aaneen: ‘Alle druk die er is, komt van buitenaf’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/bZ2gue5IW6AJPNi6DYYiaen-r-k/diocontent/206864861/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/bZ2gue5IW6AJPNi6DYYiaen-r-k/diocontent/206864861/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Tafelten&shy;nis&shy;ster Van Zon rijgt successen aaneen: ‘Alle druk die er is, komt van buitenaf’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Tafeltennisster Kelly van Zon won vanochtend voor de derde keer op rij goud op de Paralympische Spelen. Sinds 2008 is Van Zon bijna onafgebroken de nummer één van de wereld en rijgt ze de successen aaneen. Hoe gaat Van Zon om met de constante druk en verwachtingen die bij haar status horen?</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/sport/live-barcelona-informeerde-naar-joao-felix-juve-presenteert-opvolger-ronaldo-en-burger-naar-basel~a850e8b7/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ikCeOm4bBAqNfiAZo4UGUQHpruk/diocontent/206984005/_focus/0.51/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/HKVCmiiTiht4S0bWUXxPcqVBbKM/diocontent/206984005/_focus/0.51/0.35/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/1h8yug3iojv3NInXCKM1TMeEWEM/diocontent/206984005/_focus/0.51/0.35/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/6f6nApspDtklyzZyDo5MI3Rbr2U/diocontent/206984005/_focus/0.51/0.35/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/iltAmNH01WpSerO5445etTMKbcY/diocontent/206984005/_focus/0.51/0.35/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/YsZUgFYMSHJ0ANmrhpo2ce6SmCg/diocontent/206984005/_focus/0.51/0.35/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hNPofPRtQQDjgDTPcMGc-1uqUEo/diocontent/206984005/_focus/0.51/0.35/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IW1Ldsd2rHKidIH_x1QkwezdfJ0/diocontent/206984005/_focus/0.51/0.35/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ozzdstdm73MeYW7b6-__x15BFZY/diocontent/206984005/_focus/0.51/0.35/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IPe_aDMR6YNu7QP7uCuk2Uvn9EU/diocontent/206984005/_focus/0.51/0.35/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/LLZX7vjscvSvISbDigaGxs1w37A/diocontent/206984005/_focus/0.51/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/S1RQJpIVkhP75ZzU0yKQBVJ_zxI/diocontent/206984005/_focus/0.51/0.35/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/EFoVoYcLFLkTzc7kN2lZoTX7gdA/diocontent/206984005/_focus/0.51/0.35/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XP-6IvnWNj2h-_0cmskcGHZsMOI/diocontent/206984005/_focus/0.51/0.35/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/Um7fCic_-bVYwo824YAkPy3uQ0k/diocontent/206984005/_focus/0.51/0.35/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/agYYZQzOq26V8dUDr2YQYZUXNFU/diocontent/206984005/_focus/0.51/0.35/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/EH6CQ4eVsF9Uy8ZnKXtM3CNxPTI/diocontent/206984005/_focus/0.51/0.35/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/yl450xemCWEIbo341WK3mPibHik/diocontent/206984005/_focus/0.51/0.35/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/pFCOFbY3oSWrHZ89anldgUf3B1M/diocontent/206984005/_focus/0.51/0.35/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/UV8R2N0igAWmmeCOGkIRZFv2yA8/diocontent/206984005/_focus/0.51/0.35/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="LIVE | Barcelona informeerde naar João Félix, Juve presenteert opvolger Ronaldo en Burger naar Basel"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/LLZX7vjscvSvISbDigaGxs1w37A/diocontent/206984005/_focus/0.51/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/LLZX7vjscvSvISbDigaGxs1w37A/diocontent/206984005/_focus/0.51/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	
	<div class="comments-counter">
	<svg class="icons icon-comment" width="13" height="12" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg">
	<path d="M1.9 0H17.1C18.1298 0 19 0.883286 19 1.92857V12.5357C19 13.581 18.1298 14.4643 17.1 14.4643H8.05663L4.98433 17.8949C4.9229 17.963 4.8374 18 4.75 18C4.71168 18 4.67305 17.9929 4.63568 17.9785C4.51377 17.9306 4.43333 17.8113 4.43333 17.6786V14.4643H1.9C0.8702 14.4643 0 13.581 0 12.5357V1.92857C0 0.883286 0.8702 0 1.9 0Z" />
</svg>

	
</div>
</div>


					<h2 class="ankeiler__title">LIVE | Barcelona informeer&shy;de naar João Félix, Juve presen&shy;teert opvolger Ronaldo en Burger naar Basel</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">11:35</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De laatste dag van de zomerse transferperiode is aangebroken: het is Deadline Day! Tot vanavond 00.00 uur hebben de clubs om zich nog te versterken. Welke spelers wisselen op het laatste moment nog van club? Volg het in ons liveblog!</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/gezin/zo-krijg-je-een-antwoord-op-de-vraag-hoe-was-het-op-school~a3a8c03b/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/z49WtsNp8Z65dJHTYhsogOn6mpA/diocontent/206709999/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Hmp3Z8l0OotndDSy-5otb3Fam44/diocontent/206709999/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-3japFbIlGWtxWsu0tUQO65XWtI/diocontent/206709999/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/zSF_ZbolTYCepxvtnC6yohtSc9g/diocontent/206709999/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LJsEn9g8MxMkznzzsbq6DTbjOUY/diocontent/206709999/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pl98sP9jXgpYXaY_XJqyTm5rKUY/diocontent/206709999/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/PbXOSndq0HCDgmOgp8oadT3DiVk/diocontent/206709999/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5S6E0KCoPkhfI-iHStM_B9Zsx6g/diocontent/206709999/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HYGqvQQ7Kt-T0gy7GWiLoabzGk4/diocontent/206709999/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/vQLLvFVsjBIgW0QM7nQ1XlPu69g/diocontent/206709999/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/VhucVQjmtZgMc10Tlo3h0S2auqM/diocontent/206709999/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/x-HZkbtaTZOCzkMCtC0BPbO61hY/diocontent/206709999/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/VwP0kiibHafWvBXKWvevyvcx8Fk/diocontent/206709999/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Hfezcipuhntao2jiLfRQWdpSkWU/diocontent/206709999/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/Wm3Rox1FGBWYsJluNSqPuJs3hl8/diocontent/206709999/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7ZtvKAqLrt9KPd-ExSqfRrtZTkQ/diocontent/206709999/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/6p5vmABa9En9xhnwF6jUTtdsYd4/diocontent/206709999/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/UjQJ1f1_bZEhXLlqJpluH3Ms92g/diocontent/206709999/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HFKdc6wZxeU_MxplwoohoCf-P6U/diocontent/206709999/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Ls5_v9cgxoTK_e4vZ-1hj30nNv0/diocontent/206709999/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Zo krijg je een antwoord op de vraag: ‘Hoe was het op school?’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/VhucVQjmtZgMc10Tlo3h0S2auqM/diocontent/206709999/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/VhucVQjmtZgMc10Tlo3h0S2auqM/diocontent/206709999/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Zo krijg je een antwoord op de vraag: ‘Hoe was het op school?’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Hoe was het op school? Als ouder moet je het meestal doen met ‘goed’ of ‘ik weet het niet meer’. Hoe krijg je meer los? Kies een goed moment, stel concrete vragen en denk na over je intentie, adviseren orthopedagoog Nienke van Wanrooij en leerkracht Mark van Zoest. ,,Wil je precies weten wat er is gebeurd, stel je de vraag uit automatisme of wil je laten zien dat je er bent? Soms kan geen antwoord ook goed zijn.”</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/sport/na-vuelta-succes-droomt-fabio-jakobsen-van-wk-samen-met-mathieu-van-der-poel-kan-ook~a6160e41/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/XqYi8fLQuthVXk8Gwc7HbLTQ6hg/diocontent/206911403/_focus/0.52/0.25/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/TN_TySjCPGePWnFQAYf6pN5MKe0/diocontent/206911403/_focus/0.52/0.25/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Z1EGTrTwb0039djJ17Ea8JonwOQ/diocontent/206911403/_focus/0.52/0.25/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/HZvCF-dj7JuuqV6A2yt-S7TkWtM/diocontent/206911403/_focus/0.52/0.25/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/yqE4xfuXjSmNak5oViP87X6F2-w/diocontent/206911403/_focus/0.52/0.25/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3ear8NJwmbKySlLbUXFO75y9Uf8/diocontent/206911403/_focus/0.52/0.25/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/mnh34yxrZx6QWiV_IirtrSU7mjo/diocontent/206911403/_focus/0.52/0.25/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rsmqQQU7N5yQS-URbv-ZpcPhTe8/diocontent/206911403/_focus/0.52/0.25/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/PxWufQ5zw9m_2JMJ0raPtN1n0Hw/diocontent/206911403/_focus/0.52/0.25/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3Ywy5DNA9LgaWsc3Wml8SJKeNMg/diocontent/206911403/_focus/0.52/0.25/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/Lx4oT3X1YRBEGv-BzyYPfYoU3Vs/diocontent/206911403/_focus/0.52/0.25/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/9LQHTHlHr9YJbzOpYdxZs-yhMEk/diocontent/206911403/_focus/0.52/0.25/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/4U0a5Vdsq0NlNzyBW2pvNzs8nHg/diocontent/206911403/_focus/0.52/0.25/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/f_mdvfCMtmgBzQiNa9WLinCx3KE/diocontent/206911403/_focus/0.52/0.25/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/LdKtn94zqkWMSOpL0wZgPg1xxLU/diocontent/206911403/_focus/0.52/0.25/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/M8iijVPa5P3QbCoLhHvjdaxGAWs/diocontent/206911403/_focus/0.52/0.25/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/MHGFzzhNP54J29GfOsEX5nTdVr0/diocontent/206911403/_focus/0.52/0.25/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Ow0mCKZHgc35btuHbAQ4tHIbHp8/diocontent/206911403/_focus/0.52/0.25/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/P1j4XFA9T9jXSf-LVgbuQ8YW6Og/diocontent/206911403/_focus/0.52/0.25/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6treGFwTpBTFiTqOFRRIGl57YW4/diocontent/206911403/_focus/0.52/0.25/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Na Vuelta-succes droomt Fabio Jakobsen van WK: ‘Samen met Mathieu van der Poel kan ook’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Lx4oT3X1YRBEGv-BzyYPfYoU3Vs/diocontent/206911403/_focus/0.52/0.25/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/Lx4oT3X1YRBEGv-BzyYPfYoU3Vs/diocontent/206911403/_focus/0.52/0.25/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Na Vuelta-suc&shy;ces droomt Fabio Jakobsen van WK: ‘Samen met Mathieu van der Poel kan ook’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Na twee ritzeges in de Vuelta hoopt Fabio Jakobsen op een uitverkiezing voor het aankomende WK in België. De Nederlandse sprinter van Deceuninck - Quick Step begint morgen na de rustdag als groenetruidrager aan de slotweek van de Vuelta. Jakobsen: ,,Wat ik hier laat zien is een open sollicitatie om het WK te rijden.’’</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.destentor.nl/wonen/zo-laat-je-de-badkamer-groter-lijken-dan-hij-is~a71772fa/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/DUPO5-02jA3WwWCx1fMbHodMaG0/diocontent/206803127/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/v7Mkpo4KzOUKrxA4-ICTJ3NF2z4/diocontent/206803127/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Qqm0x5_zddaCZyieq9bl0VCca8A/diocontent/206803127/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/aVDzzkffgScwYihCrAfZVGoJIAs/diocontent/206803127/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/PT9wL8G9U_hey9vAVgZWHTa-fis/diocontent/206803127/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/tTAMfLLr9shnmI8kVGJ-o3LU9jM/diocontent/206803127/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Q2WUitlEIOXSf7oSwOVeCfKmQ6I/diocontent/206803127/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/tHZEfKyO3ZlyucOj35PR4my0Ugo/diocontent/206803127/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/lJNId3G6V7yF84U9hlMvRB8jeQc/diocontent/206803127/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/sU-k43_29jOl4R8AydiL9MgsW64/diocontent/206803127/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/OB_7v0DdOFlQl9KNKQGNP4q97so/diocontent/206803127/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/h3O1YIWXSi6ppTVBADtEmCi2So0/diocontent/206803127/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/DZvBScTO63ezFi7nGxvhas531Xo/diocontent/206803127/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Rm2ttE-CP5PJYKAqddu62VqPnEM/diocontent/206803127/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/1YzuNAsoAdE67P33l1E3dahUMEQ/diocontent/206803127/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/kyXuP2YQFKTE29L7X8_SbEOkIpE/diocontent/206803127/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/hwaPC1FmxBJuoi0wyRR1KtPvyLY/diocontent/206803127/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zObX6Pa6h9QaF4p2CC9jNElOQy8/diocontent/206803127/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/WzT1tKKP4acLjKeuGpDZNBxnN4I/diocontent/206803127/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JZpJ7XBfx6Cf7zVXb8Oc4g8Upb0/diocontent/206803127/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Zo laat je de badkamer groter lijken dan hij is"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/OB_7v0DdOFlQl9KNKQGNP4q97so/diocontent/206803127/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/OB_7v0DdOFlQl9KNKQGNP4q97so/diocontent/206803127/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">vraag &#39;t vtwonen</span>
	
</div>


					<h2 class="ankeiler__title">Zo laat je de badkamer groter lijken dan hij is</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De natte ruimte in huis is meestal wat kleiner dan de slaapkamers. En dan staat hij ook nog vaak vol: bad, wc, wasmachine. Corrien Flohil van vtwonen heeft tips om de badkamer groter te laten lijken.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.destentor.nl/zwolle/zwolse-jitske-en-wijhese-xena-nemen-de-eerste-horde-richting-paralympisch-goud-gastland-japan-wacht-in-de-kwartfinale~a863659a/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JhjOs5DQ7pZumk7h3MaXUy2TUJA/diocontent/205234870/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/mjAXRia5ZfNsEl32ocEvQx1747k/diocontent/205234870/_focus/0.5/0.5/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/MzkNbwuZHpKarOgcBn6QqD_Tk68/diocontent/205234870/_focus/0.5/0.5/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/u8hzdPNz-mvlCv9gbywv-_6rnBk/diocontent/205234870/_focus/0.5/0.5/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/fvvMb2n26PWd8K1NiLxZ1mqyB6w/diocontent/205234870/_focus/0.5/0.5/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2OoxkGLGW4T74DeOH1TqpfHEpE4/diocontent/205234870/_focus/0.5/0.5/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/8MH_CC7tw51wyGj-q9_jI3JEBOk/diocontent/205234870/_focus/0.5/0.5/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oInSUqlr0U48nSa54guYj7wiCyI/diocontent/205234870/_focus/0.5/0.5/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/79FUJST4XpqhioWGZ-drZTz_gno/diocontent/205234870/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/PGzTLlhE2EkI7PEnv4LHfCFEuVU/diocontent/205234870/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/QJAzjK7QbEdDwEsqfRdI1qyL-ZM/diocontent/205234870/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gHkqON3cmzviKsXLUG9yW-tHmTI/diocontent/205234870/_focus/0.5/0.5/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/rYu0Sb4t9goanbPgTp5P26HBT1I/diocontent/205234870/_focus/0.5/0.5/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SMjLTN714FUXIpgDGnjrHiJprS8/diocontent/205234870/_focus/0.5/0.5/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/zwLt8Am1EkbL_Dov9B3AL38HtJk/diocontent/205234870/_focus/0.5/0.5/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FuoOXDQ5K8bzqt0GjY2sHXNSvrQ/diocontent/205234870/_focus/0.5/0.5/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/NbZ_YTjpie9cTAmDgl3g2KowFMI/diocontent/205234870/_focus/0.5/0.5/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/wuQ6pEiNXiDHj4zz7CAxPVjBh_s/diocontent/205234870/_focus/0.5/0.5/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ApSTEq3-KofFlBgJwr2dFQhpFws/diocontent/205234870/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Tx_c4kL-q5bZ0WVt_GUuxXm2BBA/diocontent/205234870/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Zwolse Jitske en Wijhese Xena nemen de eerste horde richting Paralympisch goud, gastland Japan wacht in de kwartfinale"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/QJAzjK7QbEdDwEsqfRdI1qyL-ZM/diocontent/205234870/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="338"
					srcset="https://images0.persgroep.net/rcs/QJAzjK7QbEdDwEsqfRdI1qyL-ZM/diocontent/205234870/_focus/0.5/0.5/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">PARALYMPISCHE SPELEN</span>
	
</div>


					<h2 class="ankeiler__title">Zwolse Jitske en Wijhese Xena nemen de eerste horde richting Paralym&shy;pisch goud, gastland Japan wacht in de kwartfina&shy;le</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.destentor.nl/video/paniek-bij-pec-terwijl-go-ahead-terug-kijkt-op-prima-start~p246336"
			class="ankeiler__link"
			target="_self"
			data-gtm="ST_SPORT-ST_SITE_NEWS_VIDEOS/item 1">
		<picture class="ankeiler__image-wrapper">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Paniek bij PEC terwijl Go Ahead terug kijkt op prima wedstrijd"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/QSwJZ71sAC_Op-VOnNaZ4PGubfo/diocontent/177504904/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/QSwJZ71sAC_Op-VOnNaZ4PGubfo/diocontent/177504904/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</picture>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Paniek bij PEC terwijl Go Ahead terug kijkt op prima wedstrijd</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/video/stade-reims-paris-saint-germain~p246212" class="ankeiler__link" data-gtm="ST_SPORT-ST_SITE_NEWS_VIDEOS/item 2" title="Messi onder luid gejuich voor het eerst in het veld voor Paris Saint-Germain" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Messi onder luid gejuich voor het eerst in het veld voor Paris Saint-Germain"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/5wHUjLz2-O-tYfv1pLaIkO8a9w4/diocontent/206937764/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/5wHUjLz2-O-tYfv1pLaIkO8a9w4/diocontent/206937764/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Messi onder luid gejuich voor het eerst in het veld voor Paris Saint-Germain</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/video/max-wint-de-gp-van-belgie~p246147" class="ankeiler__link" data-gtm="ST_SPORT-ST_SITE_NEWS_VIDEOS/item 3" title="Verstappen &#39;wint&#39; GP België nadat race in het water valt" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Verstappen &#39;wint&#39; GP België nadat race in het water valt"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/CYkTRLSPg18xAZ4r5j8n6DSRdq8/diocontent/206929406/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/CYkTRLSPg18xAZ4r5j8n6DSRdq8/diocontent/206929406/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Verstappen 'wint' GP België nadat race in het water valt</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.destentor.nl/video"
	class="button--list-block has-theme-dossier"
	data-gtm="ST_SPORT-ST_SITE_NEWS_VIDEOS"
	target="_self">
	<span>Alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

						
					</div>
					<div class="col col--secondary">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio is fjs-dfp-space fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/sport/net-binnen/widget?since=1630400273906">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/sport/cavani-staat-rugnummer-7-af-aan-ronaldo-ik-kan-niet-wachten-om-alle-fans-op-old-trafford-weer-te-zien~a2fd6cdb/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Cavani staat rugnummer 7 af aan Ronaldo: ‘Ik kan niet wachten om alle fans op Old Trafford weer te zien’" target="_self">
		<time class="ankeiler__timestamp">10:57</time>

		

		<span class="ankeiler--simple__title">Cavani staat rugnummer 7 af aan Ronaldo: ‘Ik kan niet wachten om alle fans op Old Trafford weer te zien’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/sport/het-nieuwe-denken-van-tom-dumoulin-vroeger-keek-ik-jaren-vooruit-maar-het-loopt-nooit-zoals-gepland~a33c7c89/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’" target="_self">
		<time class="ankeiler__timestamp">10:48</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Het ‘nieuwe denken’ van Tom Dumoulin: ‘Vroeger keek ik jaren vooruit, maar het loopt nooit zoals gepland’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/ga-eagles/ga-eagles-heeft-deal-bijna-rond-aanvaller-athletic-bilbao-op-weg-naar-deventer~a33e6a42/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="GA Eagles heeft deal bijna rond: aanvaller Athletic Bilbao op weg naar Deventer" target="_self">
		<time class="ankeiler__timestamp">10:16</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">GA Eagles heeft deal bijna rond: aanvaller Athletic Bilbao op weg naar Deventer</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/andere-sporten/daniel-abraham-gebru-pakt-ook-goud-in-tokio-deze-keer-op-de-tijdrit~a17f6d9e/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Daniël Abraham Gebru pakt ook goud in Tokio, deze keer op de tijdrit" target="_self">
		<time class="ankeiler__timestamp">10:15</time>

		

		<span class="ankeiler--simple__title">Daniël Abraham Gebru pakt ook goud in Tokio, deze keer op de tijdrit</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.destentor.nl/nederlands-voetbal/spits-kaj-sierhuis-voor-een-jaar-naar-almelo-ik-heb-heracles-verkozen-boven-messi~aa4a583c/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="Spits Kaj Sierhuis voor een jaar naar Almelo: ‘Ik heb Heracles verkozen boven Messi’" target="_self">
		<time class="ankeiler__timestamp">09:49</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Spits Kaj Sierhuis voor een jaar naar Almelo: ‘Ik heb Heracles verkozen boven Messi’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
	class="button--list-block"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/footballcenter.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Voetbalcenter</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<table class="table table--inverse table--no-vertical-lines table--air table--footballcenter">

		<!-- Each tr contains two competitions -->
		<tr>

			<!-- Loop over the two competitions -->
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/eredivisie/"
					data-gtm="footballcenter/1/Eredivisie">
					<img src="https://images0.persgroep.net/rcs/xUZ2JkFltD4ZaaZOXWP-K2bNv1I/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FEredivisie-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Eredivisie"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Eredivisie</p>
				</a>
			</td>
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/keuken-kampioen-divisie/"
					data-gtm="footballcenter/2/Keuken Kampioen Divisie">
					<img src="https://images0.persgroep.net/rcs/qp5xnLhAJoYsIIP7abDKIWuKyQk/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FKeuken-Kampioen-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Keuken Kampioen Divisie"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Keuken Kampioen Divisie</p>
				</a>
			</td>
		</tr>
		<tr>

			<!-- Loop over the two competitions -->
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/premier-league/"
					data-gtm="footballcenter/3/Premier League">
					<img src="https://images0.persgroep.net/rcs/FvCh4Vx9xGFAN-9xpnTDtYgwGyA/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FPremier-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Premier League"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Premier League</p>
				</a>
			</td>
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/bundesliga/"
					data-gtm="footballcenter/4/Bundesliga">
					<img src="https://images0.persgroep.net/rcs/ztVv9cj_g9tEZHhM9wGMAGTztNs/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FBundesliga-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Bundesliga"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Bundesliga</p>
				</a>
			</td>
		</tr>
		<tr>

			<!-- Loop over the two competitions -->
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/laliga-santander/"
					data-gtm="footballcenter/5/Primera Division">
					<img src="https://images0.persgroep.net/rcs/TI_OTAiO4Y8ZgDy04fszRO6Hb8Y/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FLa-Liga-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Primera Division"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Primera Division</p>
				</a>
			</td>
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/jupiler-pro-league/"
					data-gtm="footballcenter/6/Jupiler Pro League">
					<img src="https://images0.persgroep.net/rcs/c_bJ6JGBk5znzb5oNcm_W2gE8zg/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FJupiler-Pro-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Jupiler Pro League"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Jupiler Pro League</p>
				</a>
			</td>
		</tr>
		<tr>

			<!-- Loop over the two competitions -->
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/serie-a-tim/"
					data-gtm="footballcenter/7/Serie A">
					<img src="https://images0.persgroep.net/rcs/gqz701KdUjD6p9eMSyF5Hct6V0c/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FSerie-A-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Serie A"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Serie A</p>
				</a>
			</td>
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/ligue-1-uber-eats/"
					data-gtm="footballcenter/8/Ligue 1 Uber Eats">
					<img src="https://images0.persgroep.net/rcs/cauM5ITSpjn7kdDLvalLXuauVls/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FLigue-1-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Ligue 1 Uber Eats"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Ligue 1 Uber Eats</p>
				</a>
			</td>
		</tr>
		<tr>

			<!-- Loop over the two competitions -->
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/uefa-champions-league/"
					data-gtm="footballcenter/9/Champions League">
					<img src="https://images0.persgroep.net/rcs/Kej5dM6v9RM4cTxW8Qo747sWYl4/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FChampions-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Champions League"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Champions League</p>
				</a>
			</td>
			<td class="table-row--clickable">

				<a class="table__block-link"
					href="/voetbalcenter/klassement/uefa-europa-league/"
					data-gtm="footballcenter/10/Europa League">
					<img src="https://images0.persgroep.net/rcs/1o9KdnlHGf5_XLMuDO_7li-vejw/url/_fit/100/100/?quality=1&amp;url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fsportcenter%2Fcompetition%2Flogo%2FEuropa-League-2.png&amp;appId=21791a8992982cd8da851550a453bd7f"
						class="icons"
						loading="lazy"
						width="40" height="40"
						alt="Europa League"/>
					<p class="footballcenter__subheader footballcenter__subheader--centered">Europa League</p>
				</a>
			</td>
		</tr>
	</table>

	
</div>
<!-- / includes/sidebar/footballcenter.html -->

	
		<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard null">
	<a href="https://www.destentor.nl/olympische-spelen/medaillespiegel-teamnl-eindigt-in-tokio-op-recordaantal-van-36-medailles~a2fa0bda/" data-gtm="ankeiler/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kiNcwSEZKVGCPgvpoS7xnzWdchI/diocontent/206221381/_focus/0.53/0.15/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JTDdF5tULG07r-zJaTEtTv4RnMM/diocontent/206221381/_focus/0.53/0.15/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kiNcwSEZKVGCPgvpoS7xnzWdchI/diocontent/206221381/_focus/0.53/0.15/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JTDdF5tULG07r-zJaTEtTv4RnMM/diocontent/206221381/_focus/0.53/0.15/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/elSnkIQwUmtlgqE_i-2KIQ9mVGc/diocontent/206221381/_focus/0.53/0.15/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/bCLWMwRQQaKl_qcZQtmYX0mvf5A/diocontent/206221381/_focus/0.53/0.15/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/tofWpme9XZ5ij1L2U8SgW0FMhSY/diocontent/206221381/_focus/0.53/0.15/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/D6U1snrDchUdtnK-EGtN1Ya_RGo/diocontent/206221381/_focus/0.53/0.15/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/yPbVlSIppGNZs62W3h96QzN4NIk/diocontent/206221381/_focus/0.53/0.15/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/bwiPIwNZGg3CQxkTo_kbobu7sNU/diocontent/206221381/_focus/0.53/0.15/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/oPr4rtQIq9O6RqV_kg_L1mWFFz4/diocontent/206221381/_focus/0.53/0.15/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/BCnwo2P12MsWB6triG7PTMGgZ7A/diocontent/206221381/_focus/0.53/0.15/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/oPr4rtQIq9O6RqV_kg_L1mWFFz4/diocontent/206221381/_focus/0.53/0.15/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/BCnwo2P12MsWB6triG7PTMGgZ7A/diocontent/206221381/_focus/0.53/0.15/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/Z4oEQly3GhAuGeRNqXd2DqFh5_w/diocontent/206221381/_focus/0.53/0.15/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/60MI6_9ZVfeK4I7o7-z3KFMGE4g/diocontent/206221381/_focus/0.53/0.15/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/HkJHX8AIybfLSvd39R7RqKoOwz0/diocontent/206221381/_focus/0.53/0.15/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gamtxrO50cwgfq7yvDMd27H-9rQ/diocontent/206221381/_focus/0.53/0.15/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/x-NOxzInMZJpABlsWhSBCdnLLfs/diocontent/206221381/_focus/0.53/0.15/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YaA1q9oYHDEQFlPmOW-7SUBeg4o/diocontent/206221381/_focus/0.53/0.15/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Medaillespiegel: TeamNL eindigt in Tokio op recordaantal van 36 medailles"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/oPr4rtQIq9O6RqV_kg_L1mWFFz4/diocontent/206221381/_focus/0.53/0.15/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/oPr4rtQIq9O6RqV_kg_L1mWFFz4/diocontent/206221381/_focus/0.53/0.15/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	
	<div class="comments-counter">
	<svg class="icons icon-comment" width="13" height="12" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg">
	<path d="M1.9 0H17.1C18.1298 0 19 0.883286 19 1.92857V12.5357C19 13.581 18.1298 14.4643 17.1 14.4643H8.05663L4.98433 17.8949C4.9229 17.963 4.8374 18 4.75 18C4.71168 18 4.67305 17.9929 4.63568 17.9785C4.51377 17.9306 4.43333 17.8113 4.43333 17.6786V14.4643H1.9C0.8702 14.4643 0 13.581 0 12.5357V1.92857C0 0.883286 0.8702 0 1.9 0Z" />
</svg>

	<span class="comments-counter__text">9</span>
</div>
</div>


					<h2 class="ankeiler__title">Medail&shy;lespie&shy;gel: TeamNL eindigt in Tokio op recordaan&shy;tal van 36 medailles</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/de-week-waar-36-jaar-op-is-gewacht-als-hamilton-eraf-knalt-is-er-geen-bier-op-de-tribune-meer-over~ae9ccfac/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="De week waar 36 jaar op is gewacht: ‘Als Hamilton eraf knalt, is er geen bier op de tribune meer over’" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De truck van Red Bull Racing arriveert op het circuit van Zandvoort."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/B3PD_hwbLvpVKhXWS0P2zimgaVM/diocontent/206964777/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">De week waar 36 jaar op is gewacht: ‘Als Hamilton eraf knalt, is er geen bier op de tribune meer over’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/ga-eagles/ga-eagles-heeft-deal-bijna-rond-aanvaller-athletic-bilbao-op-weg-naar-deventer~a33e6a42/" class="ankeiler__link" data-gtm="Meest gelezen/item 2" title="GA Eagles heeft deal bijna rond: aanvaller Athletic Bilbao op weg naar Deventer" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Inigo Cordoba (r) namens Athletic Bilbao in duel met Karim Benzema van Real Madrid."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/BjsYIfLNOaFC6A3EkZ39tA68KE0/diocontent/180291904/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">GA Eagles heeft deal bijna rond: aanvaller Athletic Bilbao op weg naar Deventer</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/clubwatchers-onrust-bij-pec-zwolle-neemt-verder-toe-eerste-winst-ga-eagles-in-eredivisie-geeft-vertrouwen~a50db2a9/" class="ankeiler__link" data-gtm="Meest gelezen/item 3" title="CLUBWATCHERS | Onrust bij PEC Zwolle neemt verder toe, eerste winst GA Eagles in eredivisie geeft vertrouwen" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Clubwatchers Dennis Arentsen en Vincent de Vries praten je bij over het wel en wee bij Go Ahead Eagles en PEC Zwolle"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/o_298I18iQ3A5aOKXqoioURspSE/diocontent/206964029/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">CLUBWATCHERS | Onrust bij PEC Zwolle neemt verder toe, eerste winst GA Eagles in eredivisie geeft vertrouwen</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/fotoserie-zandvoort-verwelkomt-na-36-jaar-wachten-f1-karavaan~a80fccb9/" class="ankeiler__link" data-gtm="Meest gelezen/item 4" title="Fotoserie | Zandvoort verwelkomt na 36 jaar wachten F1-karavaan" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De Formule 1-trucks komen aan op het circuit van Zandvoort."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ntgJF08eiyK3yOkUqZMsYJ8JQQY/diocontent/206956582/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Fotoserie | Zandvoort verwelkomt na 36 jaar wachten F1-karavaan</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/juventus-brengt-ode-aan-cristiano-ronaldo-en-maakt-transfersom-bekend~ac4d13ed/" class="ankeiler__link" data-gtm="Meest gelezen/item 5" title="Juventus brengt ode aan Cristiano Ronaldo en maakt transfersom bekend" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Cristiano Ronaldo."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/caO2X7VbYZikJ5vahVO-xUZy3rA/diocontent/206838385/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Juventus brengt ode aan Cristiano Ronaldo en maakt transfersom bekend</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.destentor.nl/product/fletcher-hotels?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Hotelovernachting bij Fletcher" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Hotelovernachting bij Fletcher" src="https://images0.persgroep.net/rcs/7Z3QIs9h5EtZU5UOBB4yTiaZStc/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FqWObUBbLTBmMEG0bejts&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Hotelovernachting bij Fletcher</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€79</span></span>
									<span>voor <span>€36.95</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.destentor.nl/product/ducktypen-typecursus?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="DuckTypen | Typecursus" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="DuckTypen | Typecursus" src="https://images0.persgroep.net/rcs/mDRALujlVAGiEmGkfIHKzpK7p7Q/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FP8JKrb4TfSYuuYmlXytT&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">DuckTypen | Typecursus</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€99.95</span></span>
									<span>voor <span>€74.96</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.destentor.nl/product/donald-duck-rugzak-hoofdjes?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Donald Duck Rugzak - Hoofdjes" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Donald Duck Rugzak - Hoofdjes" src="https://images0.persgroep.net/rcs/7nrP_2pOADFGgioR4Ez0ApLeWXg/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FGSUAasFmQd2REtJkQTWq&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Donald Duck Rugzak - Hoofdjes</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€24.95</span></span>
									<span>voor <span>€19.96</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.destentor.nl/product/tina-turner?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="TINA - De Tina Turner Musical" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="TINA - De Tina Turner Musical" src="https://images0.persgroep.net/rcs/1huGcZXP62HPwaGbzRVEckSwqXs/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FGZj07e3tTZWJKBGpiDe7&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">TINA - De Tina Turner Musical</h3>
								<div class="ankeiler__meta meta--price">
									
									
									<span>Voor <span>€53.95</span></span>
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.destentor.nl/product/attractie-familiepark-slagharen?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark Slagharen" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Attractiepark Slagharen" src="https://images0.persgroep.net/rcs/l0MmqK0DT9LY7dFl9M0zM1u5qd8/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FAoiHg7x0Sdy0icRlWEtu&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Attractiepark Slagharen</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€31.9</span></span>
									<span>voor <span>€16.5</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.destentor.nl/?utm_source=destentor&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	class="button--list-block"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/ga-eagles/ga-eagles-heeft-deal-bijna-rond-aanvaller-athletic-bilbao-op-weg-naar-deventer~a33e6a42/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="GA Eagles heeft deal bijna rond: aanvaller Athletic Bilbao op weg naar Deventer" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Inigo Cordoba (r) namens Athletic Bilbao in duel met Karim Benzema van Real Madrid."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/BjsYIfLNOaFC6A3EkZ39tA68KE0/diocontent/180291904/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">GA Eagles heeft deal bijna rond: aanvaller Athletic Bilbao op weg naar Deventer</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/zwolle/deze-servische-aanvaller-moet-pec-zwolle-aan-doelpunten-helpen~a492f31d/" class="ankeiler__link" data-gtm="Meest gedeeld/item 2" title="Deze Servische aanvaller moet PEC Zwolle aan doelpunten helpen" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Luka Adzic moet PEC Zwolle aan doelpunten helpen."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ctBC9QNDl2pX1NExz9MZeXFgM1E/diocontent/202903444/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Deze Servische aanvaller moet PEC Zwolle aan doelpunten helpen</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/fotoserie-zandvoort-verwelkomt-na-36-jaar-wachten-f1-karavaan~a80fccb9/" class="ankeiler__link" data-gtm="Meest gedeeld/item 3" title="Fotoserie | Zandvoort verwelkomt na 36 jaar wachten F1-karavaan" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De Formule 1-trucks komen aan op het circuit van Zandvoort."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ntgJF08eiyK3yOkUqZMsYJ8JQQY/diocontent/206956582/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Fotoserie | Zandvoort verwelkomt na 36 jaar wachten F1-karavaan</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/reiss-nelson-en-meer-feyenoord-wacht-drukke-deadline-day~acb3d180/" class="ankeiler__link" data-gtm="Meest gedeeld/item 4" title="Reiss Nelson én meer: Feyenoord wacht drukke Deadline Day" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Reiss Nelson (midden)."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/UYbC-mLQ2FPSGGO6ErAA6AbZ0oo/diocontent/206446476/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Reiss Nelson én meer: Feyenoord wacht drukke Deadline Day</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.destentor.nl/sport/juventus-brengt-ode-aan-cristiano-ronaldo-en-maakt-transfersom-bekend~ac4d13ed/" class="ankeiler__link" data-gtm="Meest gedeeld/item 5" title="Juventus brengt ode aan Cristiano Ronaldo en maakt transfersom bekend" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Cristiano Ronaldo."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/caO2X7VbYZikJ5vahVO-xUZy3rA/diocontent/206838385/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Juventus brengt ode aan Cristiano Ronaldo en maakt transfersom bekend</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.destentor.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>DeStentor logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M15.5466,75.8523 C17.3408,75.8523 19.0061,76.8377 19.0061,79.0824 L19.0061,82.6226 C19.0061,84.853 17.3408,85.7955 15.5466,85.7955 L12.2158,85.7955 L12.2158,75.8523 L15.5466,75.8523 Z M27.0837,75.8523 L27.0837,77.8712 L22.6464,77.8712 L22.6464,79.8208 L26.7222,79.8208 L26.7222,81.827 L22.6464,81.827 L22.6464,83.7905 L27.0837,83.7905 L27.0837,85.7955 L20.668,85.7955 L20.668,75.8523 L27.0837,75.8523 Z M34.2837,75.8523 C35.514,75.8523 36.6906,76.3445 37.4779,77.5583 L35.8619,78.6633 C35.4594,78.036 34.8976,77.7485 34.2837,77.7485 C33.5337,77.7485 32.8807,78.036 32.8407,78.7038 L32.8407,78.718 C32.8534,79.508 33.6425,79.6174 34.4706,79.7924 C36.1152,80.1078 37.7194,80.7218 37.6264,82.9989 C37.4634,84.8135 35.7552,85.7955 34.0307,85.7955 C32.8007,85.7955 31.5437,85.182 30.7422,83.9549 L32.2261,82.7949 C33.081,84.1843 35.5667,84.2146 35.6479,82.862 C35.6879,82.0315 34.8049,81.8401 33.8294,81.7032 C32.3452,81.4731 30.8092,80.7636 30.834,78.6355 C30.9407,76.8083 32.5867,75.8523 34.2837,75.8523 Z M45.4895,75.8523 L45.4895,77.9284 L42.7764,77.9284 L42.7764,85.7955 L40.7974,85.7955 L40.7974,77.9284 L38.085,77.9284 L38.085,75.8523 L45.4895,75.8523 Z M52.8669,75.8523 L52.8669,77.8712 L48.4296,77.8712 L48.4296,79.8208 L52.5051,79.8208 L52.5051,81.827 L48.4296,81.827 L48.4296,83.7905 L52.8669,83.7905 L52.8669,85.7955 L46.4512,85.7955 L46.4512,75.8523 L52.8669,75.8523 Z M56.4141,75.8523 L59.4071,81.2727 L60.0756,83.0708 L60.2099,83.0428 C60.1029,82.3969 59.9429,81.1473 59.9283,80.9353 L59.9283,75.8523 L61.8929,75.8523 L61.8929,85.7955 L59.7971,85.7955 L56.9084,80.5714 L56.3356,79.2231 L56.2002,79.2518 L56.4538,80.9496 L56.4538,85.7955 L54.4766,85.7955 L54.4766,75.8523 L56.4141,75.8523 Z M70.2495,75.8523 L70.2495,77.9284 L67.5349,77.9284 L67.5349,85.7955 L65.5574,85.7955 L65.5574,77.9284 L62.8438,77.9284 L62.8438,75.8523 L70.2495,75.8523 Z M74.6611,75.8524 C76.5986,75.8524 78.5362,76.9288 78.5362,79.0726 L78.5362,82.579 C78.5362,84.7169 76.5986,85.7955 74.6611,85.7955 C72.7214,85.7955 70.7832,84.7308 70.7832,82.579 L70.7832,79.0726 C70.7832,76.9177 72.7214,75.8373 74.6611,75.8524 Z M83.7339,75.8523 C85.6296,75.8523 87.0614,76.7661 87.1154,79.0283 C87.1154,80.8525 86.3269,81.7358 84.9615,82.0169 L87.7842,85.7955 L85.3624,85.7955 L82.6772,82.1579 L81.9827,82.1579 L81.9827,85.7955 L80.0039,85.7955 L80.0039,75.8523 L83.7339,75.8523 Z M74.6471,77.8432 C73.6974,77.8432 72.7356,78.2665 72.7356,79.0726 L72.7356,82.579 C72.7356,83.3944 73.6974,83.7905 74.6611,83.7905 C75.6226,83.7766 76.5714,83.3799 76.5714,82.579 L76.5714,79.0726 C76.5714,78.2399 75.6089,77.8292 74.6471,77.8432 Z M15.5466,77.9311 L14.0989,77.9311 L14.0989,83.7159 L15.5466,83.7159 C16.3664,83.7159 17.1096,83.4205 17.1096,82.6226 L17.1096,79.0824 C17.1096,78.2682 16.3664,77.9311 15.5466,77.9311 Z M83.7339,77.9312 L81.9827,77.9312 L81.9827,80.2767 L83.7339,80.2767 C84.6012,80.2767 85.1484,79.912 85.1484,79.0427 C85.1484,78.1985 84.5621,77.9038 83.7339,77.9312 Z M54.0634,16.1932 C47.5321,19.427 43.951,24.7522 43.951,32.2567 C43.951,39.2203 46.8327,43.3357 50.7651,45.9419 L50.7651,49.997 C51.2309,56.3639 57.6137,62.8653 65.7794,62.8653 C69.531,62.8653 75.3303,60.6359 75.3303,56.2751 C75.3303,51.7519 70.1906,50.617 64.1643,49.2865 C63.284032,49.0921495 62.384848,48.8936211 61.4800039,48.6797443 L60.9365242,48.5494871 C60.1206041,48.3510706 59.3022467,48.1384123 58.4911154,47.9033691 L57.9515379,47.743268 C51.3125671,45.7255824 45.3073,42.0722278 45.3073,32.2567 C45.3073,19.6163 55.6288,16.1932 65.1986,16.1932 C69.906,16.1932 74.421,17.8645 78.3662,20.6391 L79.6242,16.1932 L85.2927,16.1932 L85.2927,36.2238 L78.9918,36.2238 C77.9357,27.8286 71.4981,23.3042 65.4186,23.3042 C61.3993,23.3042 57.6537,24.7628 57.6537,29.8945 C57.6537,33.7276 62.4042,34.8092 68.1326,36.1135 L68.6603347,36.2337661 C69.2789698,36.3750022 69.907472,36.5198244 70.5412269,36.6718705 L71.0856241,36.8040498 C71.4492697,36.8934618 71.8142,36.9855721 72.179554,37.0810594 L72.7277952,37.2269079 C80.2218263,39.2571045 87.7130162,42.8491162 87.784,53.8507 C87.6417,65.8538 75.7163,69.9775 66.1931,69.8752 C58.5046,69.9775 53.5448,67.7854 50.7651,66.0614 L50.7651,69.074 L37.7295,69.074 L37.7295,65.0898 C36.3043,66.4433 34.9894,67.5042 33.8279,68.1982 C31.7777,69.3708 29.5895,69.9775 27.1634,69.8752 C23.2011,69.9775 19.6434,68.3386 16.6816,65.058 C13.7115,61.7764 12.2158,57.3276 12.2158,51.4471 C12.2158,45.46 13.7827,40.5374 16.8476,36.9007 C19.9713,33.266 23.7205,31.4656 28.06,31.4656 C30.2171,31.4656 32.1374,31.9884 33.8628,33.0123 C34.9201,33.6414 36.1869,34.7057 37.7295,36.2616 L37.7295,26.1816 C37.7295,24.0576 37.1934,22.9062 35.0126,22.9062 L32.9381,22.9062 L32.9381,16.1932 L54.0634,16.1932 Z M31.1887,37.4023 C28.2838,37.4023 26.2325,39.1478 25.1922,42.6789 C24.6357,44.5735 24.3686,47.2433 24.3686,50.687 C24.3686,54.3815 24.6357,57.1398 25.156,59.0124 C26.1421,62.4011 28.06,64.1034 30.9002,64.1034 C32.6556,64.1034 34.2557,63.4059 35.6927,62.004 C36.1869,61.5453 36.9444,60.6236 37.7295,59.6266 L37.7295,40.9921 C37.0393,40.1941 36.3849,39.4714 35.9814,39.0945 C34.7715,37.9738 33.1798,37.4023 31.1887,37.4023 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.destentor.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van De Stentor ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/de_stentor" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/destentor" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/de_stentor/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="mailto:online@destentor.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.destentor.nl&amp;hl=nl&amp;utm_source=st&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/stentor-nieuws/id488644862?mt=8&amp;utm_source=DS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/regio/colofon-tip-of-vraag-zo-kan-je-de-stentor-bereiken~a1294d0b?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/extra/auteursrecht~a8dc0021?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/service/bezorging/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.destentor.nl/?dpg_campaign=stdc_st&amp;dpg_medium=interne_referral&amp;dpg_source=st&amp;dpg_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/vakantie?utm_source=ST&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/destentor?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer de Stentor</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/abonnementen/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_de_stentor/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://krant.destentor.nl" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_de_stentor/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/nieuwsbrieven?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_de_stentor/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_de_stentor/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.destentor.nl/rss/overzicht/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_de_stentor/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:online@destentor.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.destentor.nl/regio/colofon-tip-of-vraag-zo-kan-je-de-stentor-bereiken~a1294d0b?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.destentor.nl/extra/auteursrecht~a8dc0021?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.destentor.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.destentor.nl/service?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.destentor.nl/service/bezorging/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.destentor.nl/?dpg_campaign=stdc_st&amp;dpg_medium=interne_referral&amp;dpg_source=st&amp;dpg_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="/service/vakantie?utm_source=ST&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/destentor?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_de_stentor" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_de_stentor">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer de Stentor</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.destentor.nl/abonnementen/?otag=t2ejen&amp;utm_source=st&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_de_stentor/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="https://krant.destentor.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_de_stentor/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.destentor.nl/nieuwsbrieven?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_de_stentor/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_de_stentor/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://www.destentor.nl/rss/overzicht/?utm_source=st&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_de_stentor/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/de_stentor" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/destentor" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/de_stentor/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.destentor.nl&amp;hl=nl&amp;utm_source=st&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/stentor-nieuws/id488644862?mt=8&amp;utm_source=DS&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-ds.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.destentor.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.destentor.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.destentor.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.destentor.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.destentor.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.destentor.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.destentor.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.destentor.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.destentor.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.destentor.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2021 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-ds.html -->


</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.destentor.nl/js/main-21a49a4e87.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.destentor.nl/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.destentor.nl/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager -->


	

	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/www.googletagmanager.com", "GTM-WCJFQQ");
		</script>
	

<!-- /google tagmanager -->






<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
